Фон в колонках

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Menanderlab

    Menanderlab Пользователь

    Регистрация:
    20.11.2013
    Адрес:
    Москва
    Сообщений:
    90
    Авто:
    Аллроад 2.7БТ
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Привет всем. Такой вопрос, может кто дельное подскажет. Проблема такая: постоянно стоит фон в колонках, даже при выключенноей музыки. Голова бозе, роуд 2004 года. Еще стоит сд ченжер алпайн в бордочке. Штатный сд отключин. Антену отключал.
     
    #1 Menanderlab, 28.03.2014 12:18
  2. Аватар для Menanderlab

    Menanderlab Пользователь

    Регистрация:
    20.11.2013
    Адрес:
    Москва
    Сообщений:
    90
    Авто:
    Аллроад 2.7БТ
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
  3. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Фона никакого не должно быть. В выключеном состоянии тем более. При выключеном двигателе тоже фон присутствует?

    Варианты:

    1. Проверить соединение провода питания усилителя под водительским сиденьем.
    2 Где -то что - то коротит.
    4. Разъем окисленый в зеленой шубе к усилителю.
    5. Плохой контакт земляного провода массы головы или усилителя с кузовом.
    6. Накосячили, когда нестандартный CD - ченджер подключали (попробовать отключить от головы).

    7. И вариант последний - фон может быть из - за того, что усилитель попросту накрылся.
     
    #3 Dmitry_V, 28.03.2014 19:33
Текущее время: 07:33. Часовой пояс GMT +2.