Ошибка по пневме 01575 - Control Switched Off

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для quattrosens

    quattrosens Местный

    Регистрация:
    12.02.2012
    Адрес:
    Paris France
    Сообщений:
    1,408
    Авто:
    Allroad 2.5tdi 7.0l/100 225л.с
    Поблагодарили 25 раз(а) в 22 сообщениях
    Репутация:
    14
    Добрый день уважаемые,
    Allroad BAU 2004 на трассе выскочила ошибка 01575 - Control Switched Off и пропала, стерлась и стала ехать нормально, но потом снова появилась и исчезла.

    Причём других ошибок НЕТ, компрессор новый, машина держит 3 дня на 2м уровне.

    У кого какие мысли будут ?

    Всем ответившим заранее спасибо !
     
    #1 quattrosens, 29.03.2014 19:30
  2. Аватар для quattrosens

    quattrosens Местный

    Регистрация:
    12.02.2012
    Адрес:
    Paris France
    Сообщений:
    1,408
    Авто:
    Allroad 2.5tdi 7.0l/100 225л.с
    Поблагодарили 25 раз(а) в 22 сообщениях
    Репутация:
    14
    Есть интересная инфа,
    http://forum.a8parts.co.uk/attachmen...3&d=1388963007
    необходимо проверить, похоже дело в прогоревших контактах реле компрессора, я его менял 3 года назад или 100тыс км
     
    #2 quattrosens, 29.03.2014 20:08
  3. Аватар для UTUG

    UTUG Местный

    Регистрация:
    14.02.2012
    Адрес:
    Алмата
    Сообщений:
    2,798
    Авто:
    Allroad (AKE) на меху
    Поблагодарили 88 раз(а) в 77 сообщениях
    Репутация:
    15
    была тут такая тема осенью....

    пару раз летом у меня тоже внезапно выскакивали такие ошибки на трассе, потом также исчезали
     
    #3 UTUG, 31.03.2014 21:19
Текущее время: 23:12. Часовой пояс GMT +2.