ABS/ESP? Гирлянда на доске приборов

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для microp

    microp Пользователь

    Регистрация:
    12.11.2012
    Адрес:
    Latvia, Riga
    Сообщений:
    42
    Авто:
    Allroad 2.7T APB lpg 6man
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Здравствуйте,

    Такая проблема, при резком нажатие на педаль газа, на панеле приборов загораются значки abs, esp, датчик пневмо-подвески(жёлтая машинка), после отпускания педали газа значки abs, esp гаснут, а датчик подвески остаётся гореть....если заглушить машину и снова завести, всё пропадает. И лампа колодок горит и три длинные пикание после включения зажигания. Делал адаптацию но через время опять то же самое.

    По вагу показывает 00778 steering angle sensor (g85)

    27-10 implausible signal - intermittent

    Новый комрессор, балон - подвеска в порядке. На правом колесе на колодках провод протертый - заменен, пропаян. Колодки новые. Ешо ошибки:
    01316 - ABS control module
    79-10- please check fault codes - intermittent - стерта и не выскакивает
    MAF жывой, свечи новые
    На ТО показали левое переднее колесо подклинивает (2, 5 месяцов отстояла в сервисе) перебрали суппорт крутитса свободно. Подвеска перебрана, на реике новый наконечник. Развал не делал, чуть в лево тянет а руль почему то повернут в право, здепаю развал но это же не относится к основной беде. Левая турбина гонит масло где то (мокрая) но работает хорошо и выхлоп без дыма и запаха (узнать бы где). На пасажирской двери микровыключатель здох. Сигналка окна открывает. Это все понятно и чинетса без проблем.

    Аккумулятор умер из за длительного простаивания. Туговато но заводитса с 1.5 оборота. Новый позже поставлю. Заряадка 14, 14V. По не хватке питания Vag не жалуетса.
    Allroad 2.7t ARE американский, ABS 5.7, 6-manual

    Ранше был такой вопрос задан но ответа не нашел.
    Помогите друзя Пожалуйста!
     
    Последний раз редактировалось microp; 05.04.2014 в 00:52.
    #1 microp, 05.04.2014 00:49
  2. Аватар для omnik

    omnik Местный

    Регистрация:
    09.01.2012
    Адрес:
    Воскресенск
    Сообщений:
    1,003
    Авто:
    2.7TT ARE, GSX-R 1000
    Поблагодарили 33 раз(а) в 32 сообщениях
    Репутация:
    23
  3. Аватар для sl12

    sl12 Местный

    Регистрация:
    14.03.2012
    Адрес:
    Саров
    Сообщений:
    1,896
    Авто:
    Allroad 2,5 TDI, AKE, 2001
    Поблагодарили 85 раз(а) в 83 сообщениях
    Репутация:
    19
    Сделай схождение и правильно руль поставь. На руле стоит датчик поворота руля, он завязан на многое. У тебя и ошибка по нему.
     
    #3 sl12, 06.04.2014 06:26
  4. Аватар для microp

    microp Пользователь

    Регистрация:
    12.11.2012
    Адрес:
    Latvia, Riga
    Сообщений:
    42
    Авто:
    Allroad 2.7T APB lpg 6man
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Спасибо,

    все в норме https://www.youtube.com/watch?v=G7YRiVYrLjo
    потом System function test - https://www.youtube.com/watch?v=7AVPRj2BNuc

    Тест драив просто ездил вперед назад в нормальном режиме до 60 км\ч не давая колосам пробуксавать но и не тупил как улитка. 10 - 15 мин и все потухло. Перед тестом даже клемму снимал и ето не помешало.
     
    #4 microp, 07.04.2014 09:36
  5. Аватар для Алан

    Алан Новичок

    Регистрация:
    28.10.2014
    Сообщений:
    3
    Авто:
    Безлошадный? :)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Так в чем причина была, я так и не понял? такая же проблема. Как устранить не знаю.
     
    #5 Алан, 04.11.2014 09:01
  6. Аватар для Алан

    Алан Новичок

    Регистрация:
    28.10.2014
    Сообщений:
    3
    Авто:
    Безлошадный? :)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Доброго времени суток.
    Такая же проблема, при резком нажатие на педаль газа, на панеле приборов загораются значки abs, esp, датчик пневмо-подвески(жёлтая машинка), после отпускания педали газа значки abs, esp гаснут, а датчик подвески остаётся гореть....если заглушить машину и снова завести, всё пропадает. И лампа колодок загорается раз в месяц (периодически).
    Ошибки:
    Двигатель-17861, 17963, 17965,16487.
    Коробка-18265.
    Так наверно понятнее. Да еще неделю назад поменял Лямбду 1.1, до этого чек горел, и ВАГом не снимался, после замены чек стерли, появился ч-з 20км пробега. Стираю, опять вылетает ч-з 18-25 км.
    16487 P0103 Расходомер воздуха-G70: слишком высокий уровень сигнала
    16825 P0441 Система вентиляции топливного бака: снижение пропускной способности
    17861 P1453 Датчик 1 температуры ОГ 1-G235: обрыв цепи/короткое замыкание на плюс
    17887 P1479 Вакуумная система усилителя тормозов механическая неисправность
    17963 P1555 Превышено максимальное давление наддува

    Прошу помощи, что может быть?
     
    Последний раз редактировалось Алан; 04.11.2014 в 22:10.
    #6 Алан, 04.11.2014 21:49
  7. Аватар для евгений-51

    евгений-51 Местный

    Регистрация:
    26.01.2013
    Адрес:
    Мурманская обл
    Сообщений:
    2,116
    Авто:
    2.7 APB
    Поблагодарили 58 раз(а) в 55 сообщениях
    Репутация:
    23
    Привет ,у тебя скорей из-за дмрв, ну и 235 датчик пропаивать(в факе есть)
     
    #7 евгений-51, 04.11.2014 22:25
  8. Аватар для Алан

    Алан Новичок

    Регистрация:
    28.10.2014
    Сообщений:
    3
    Авто:
    Безлошадный? :)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
  9. Аватар для евгений-51

    евгений-51 Местный

    Регистрация:
    26.01.2013
    Адрес:
    Мурманская обл
    Сообщений:
    2,116
    Авто:
    2.7 APB
    Поблагодарили 58 раз(а) в 55 сообщениях
    Репутация:
    23
    На главной странице, второй раздел сверху, англ, буквами написано FAQ,туда заходишь и самая верхний раздел, в нем смотришь датчики ог
     
    Последний раз редактировалось евгений-51; 04.11.2014 в 22:41.
    #9 евгений-51, 04.11.2014 22:39
  10. Аватар для serd

    serd Местный

    Регистрация:
    21.09.2011
    Адрес:
    Русский Север г.Архангельск
    Сообщений:
    1,612
    Авто:
    аллроуд 2.7Т 2005 г.
    Поблагодарили 79 раз(а) в 77 сообщениях
    Репутация:
    12
    #10 serd, 04.11.2014 22:42
  11. Аватар для евгений-51

    евгений-51 Местный

    Регистрация:
    26.01.2013
    Адрес:
    Мурманская обл
    Сообщений:
    2,116
    Авто:
    2.7 APB
    Поблагодарили 58 раз(а) в 55 сообщениях
    Репутация:
    23
  12. Аватар для globish1

    globish1 Новичок

    Регистрация:
    15.02.2016
    Сообщений:
    1
    Авто:
    Безлошадный? :)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    У меня таже фигня была после замены ремней, роликов и т.д. Но подсказал хороший человек что сначала надо попробовать выставить зажигание , да действительно я продиагностировал было сильно позднее ранее зажигание , выставили в норму и авто резвее стало и гирлянда пропала
     
    #12 globish1, 23.02.2016 22:08
  13. Аватар для Rycka

    Rycka Местный

    Регистрация:
    15.11.2015
    Адрес:
    Калининград
    Сообщений:
    1,509
    Авто:
    Allroad 02' AKE
    Поблагодарили 68 раз(а) в 63 сообщениях
    Репутация:
    10
    это как?
     
    #13 Rycka, 23.02.2016 22:55
  14. Аватар для Кабачок

    Кабачок Местный

    Регистрация:
    18.08.2014
    Адрес:
    Брест Беларусь
    Сообщений:
    1,586
    Авто:
    allroad 2,5 АКЕ МКПП
    Поблагодарили 160 раз(а) в 145 сообщениях
    Репутация:
    16
    думаю было что то +-3 BTDC в режиме поздно
     
    #14 Кабачок, 24.02.2016 08:17
Текущее время: 13:22. Часовой пояс GMT +2.