помогите SOS

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для slimmer2005

    slimmer2005 Местный

    Регистрация:
    28.06.2013
    Адрес:
    ХМАО
    Сообщений:
    222
    Авто:
    Audi Allroad 2.5TDE 2002 г.в
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Здравствуйте друзья формучане прошу вашей помощи. Сегодня после ремонта завел свой боливар ( менял распредвалы, рокера, гидрики, мембрану на ВВК, удалил ЕГР) Вообщем проблема в следующим во первых очень плохо заводится дымит белым едким дымом, обороты плавают в приделах 600-800, при включении передачи машина ехать не хочет двигатель не развивает обороты. Комп не подключал не было возможности. Возможно ли из за того что не удалил ЕГР программно?Помогите друзья формучане!!!
     
    #1 slimmer2005, 13.04.2014 19:16
  2. Аватар для alldim

    alldim Местный

    Регистрация:
    12.02.2012
    Адрес:
    Н.Новгород
    Сообщений:
    1,001
    Авто:
    Allroad 2.5TDI(BAU)АКПП 2003г
    Поблагодарили 21 раз(а) в 20 сообщениях
    Репутация:
    30
    Наверно угол неправильно выставил. ЕГР не виноват.
     
    #2 alldim, 13.04.2014 19:26
  3. Аватар для slimmer2005

    slimmer2005 Местный

    Регистрация:
    28.06.2013
    Адрес:
    ХМАО
    Сообщений:
    222
    Авто:
    Audi Allroad 2.5TDE 2002 г.в
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    пробывал крутить и на ранее и на позднее. На позднем сразу при нажатии на педаль газа загорается гирлянда. Устанавливал все по меткам VAG приблудами
     
    #3 slimmer2005, 13.04.2014 19:36
  4. Аватар для S_S_V

    S_S_V Местный

    Регистрация:
    09.02.2012
    Адрес:
    Москва
    Сообщений:
    1,041
    Авто:
    Allroad. 2002.AKE.EYJ
    Поблагодарили 8 раз(а) в 8 сообщениях
    Репутация:
    16
    Без компа тяжко на глаз угол выставить
    Да и дату и ошибки не мешает почитать .
     
    #4 S_S_V, 13.04.2014 20:11
  5. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Распредвалы оригинал поставил или заменители? Головы снимал или нет? ЕГР с двух сторон заглушил? Проверь еще раз правильность установки ремня ГРМ. Разъемы к датчикам все подключил?

    На самом деле нужно компьютер подключить и ошибки прочитать.
     
    #5 Dmitry_V, 13.04.2014 20:12
  6. Аватар для Mexanik_ODS

    Mexanik_ODS Партнер клуба

    Регистрация:
    31.12.2011
    Адрес:
    г. Москва
    Сообщений:
    945
    Поблагодарили 26 раз(а) в 21 сообщениях
    Репутация:
    7
    Гидрики правильные поставил. Бывает они длиннее (от 8цил. бенза.)
    Мерий компрессиию.
     
    #6 Mexanik_ODS, 13.04.2014 20:29
  7. Аватар для slimmer2005

    slimmer2005 Местный

    Регистрация:
    28.06.2013
    Адрес:
    ХМАО
    Сообщений:
    222
    Авто:
    Audi Allroad 2.5TDE 2002 г.в
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Распредвалы на левой голове оставил свои на правой поставил АЕ, головы снимал поставил новые прокладки. ЕГР заглушил с 2 сторон. ГРМ проверил сегодня еще раз все в норме что на коленвалу что на распредвалах. Датчики подключил все Завтра беру с собой ноут со шнурком буду смотреть программно.
     
    #7 slimmer2005, 13.04.2014 20:41
  8. Аватар для slimmer2005

    slimmer2005 Местный

    Регистрация:
    28.06.2013
    Адрес:
    ХМАО
    Сообщений:
    222
    Авто:
    Audi Allroad 2.5TDE 2002 г.в
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Гидрики поставил ИНА 420 0082 10 брал на Exsit
     
    #8 slimmer2005, 13.04.2014 20:48
  9. Аватар для UTUG

    UTUG Местный

    Регистрация:
    14.02.2012
    Адрес:
    Алмата
    Сообщений:
    2,798
    Авто:
    Allroad (AKE) на меху
    Поблагодарили 88 раз(а) в 77 сообщениях
    Репутация:
    15
    форсунки на качке проверь, если не совсем мертвые, ТНВД в ремонт или замена
     
    #9 UTUG, 14.04.2014 07:56
  10. Аватар для slimmer2005

    slimmer2005 Местный

    Регистрация:
    28.06.2013
    Адрес:
    ХМАО
    Сообщений:
    222
    Авто:
    Audi Allroad 2.5TDE 2002 г.в
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    вообщем завел я свой трактор проблема была в том что надо было просто провернуть тнвд на 180 градусов. зажигания пока не выставил. вопросик такой: сейчас когда начинаешь разгонятся турбина сначала слышно как работает и обороты хорошо набирает потом турбина отрубается и обороты поднимаются только до 2700-3000. в режиме типтроника очень тяжело разгоняется и максимум до 90 км/ч. может ли это связано с тем что не выставил зажигание?
     
    #10 slimmer2005, 28.04.2014 09:28
  11. Аватар для Solomon

    Solomon Местный

    Регистрация:
    19.09.2013
    Сообщений:
    242
    Авто:
    Allroad 4B C5 2.5 TDI BAU
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    разряжение на турбину нормально работает ? Сначала она и без турбины нормально разгоняется до 60 км. ч. где то.
     
    #11 Solomon, 28.04.2014 11:20
  12. Аватар для slimmer2005

    slimmer2005 Местный

    Регистрация:
    28.06.2013
    Адрес:
    ХМАО
    Сообщений:
    222
    Авто:
    Audi Allroad 2.5TDE 2002 г.в
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    вот именно слышно как турбина работает с начало потом как будто турбина перестает работать и обороты до 2800-3000 максимально поднимаются вот и думаю может из за зажигания
     
    #12 slimmer2005, 28.04.2014 12:48
  13. Аватар для UTUG

    UTUG Местный

    Регистрация:
    14.02.2012
    Адрес:
    Алмата
    Сообщений:
    2,798
    Авто:
    Allroad (AKE) на меху
    Поблагодарили 88 раз(а) в 77 сообщениях
    Репутация:
    15
    скорей всего передув

    чего гадать, подключай компутер, выкладывай данные сюда,
    ошибки, и логи разгона
     
    #13 UTUG, 28.04.2014 13:32
  14. Аватар для slimmer2005

    slimmer2005 Местный

    Регистрация:
    28.06.2013
    Адрес:
    ХМАО
    Сообщений:
    222
    Авто:
    Audi Allroad 2.5TDE 2002 г.в
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    сегодня буду снимать вот только подскажите как с ошибками я еще смогу разобратся а вот как снимать логи да еще и разгона вот тут у меня проблема подскажите товарищи
     
    #14 slimmer2005, 28.04.2014 13:45
  15. Аватар для slimmer2005

    slimmer2005 Местный

    Регистрация:
    28.06.2013
    Адрес:
    ХМАО
    Сообщений:
    222
    Авто:
    Audi Allroad 2.5TDE 2002 г.в
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    вроде как установил сегодня зажигание а проблема по поводу оборотов остается. скинул ошибку 00575-давление впускном коллекторе
    11-00-выход из диапазона регулирования (меньше нижнего предела)
    прокатился вроде с начало все было нормально но при переключении со второй на третью передачу повторилось все тоже самое. подъехал к дому ошибка та же самая что делать? куда смотреть? помогите?
     
    #15 slimmer2005, 28.04.2014 20:08
  16. Аватар для alldim

    alldim Местный

    Регистрация:
    12.02.2012
    Адрес:
    Н.Новгород
    Сообщений:
    1,001
    Авто:
    Allroad 2.5TDI(BAU)АКПП 2003г
    Поблагодарили 21 раз(а) в 20 сообщениях
    Репутация:
    30
    Сделай опрессовку впуска, может дыра где то. Или рычаг геометрии не поднимается.
     
    #16 alldim, 28.04.2014 20:29
  17. Аватар для sl12

    sl12 Местный

    Регистрация:
    14.03.2012
    Адрес:
    Саров
    Сообщений:
    1,901
    Авто:
    Allroad 2,5 TDI, AKE, 2001
    Поблагодарили 85 раз(а) в 83 сообщениях
    Репутация:
    19
    Включи вагком, выбери 1, 10 и 11 группы в разделе двигатель. Нажми записать лог. Начни ехать на 3 передаче около 1000об/мин. жмешь старт и давишь тапку в пол, но чтоб кикдаун не сработал. Едешь так пока либо обороты до 4000 не дорастут либо когда включится аварийный режим (обороты перестают расти выше 2500). Жмем стоп, сохраняем, зипуем и выкладываем сюда.
     
    #17 sl12, 28.04.2014 20:34
  18. Аватар для slimmer2005

    slimmer2005 Местный

    Регистрация:
    28.06.2013
    Адрес:
    ХМАО
    Сообщений:
    222
    Авто:
    Audi Allroad 2.5TDE 2002 г.в
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    хорошо завтра днем обязательно попробую
     
    #18 slimmer2005, 28.04.2014 20:50
Текущее время: 10:39. Часовой пояс GMT +2.