Всем привет!!!

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Кирилл Александрович

    Кирилл Александрович Пользователь

    Регистрация:
    18.04.2014
    Адрес:
    санкт-петербург
    Сообщений:
    46
    Авто:
    AUDI ALLROAD 254 ЛС
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Всем привет! Приобрел на днях audi allroad 2.7 BT AT. 2001 гв
    Есть проблема! на дисплее горит ошибка давления масла,заменил датчики и масляной насос,не помогло! давление не замерил тк в сервисе сломалься прибор,на днях поеду в другой! на холостых работает норм,масло не есть и уровень в норме,после того как обороты поднимаются выше 2000 загорается эта ошибка,проехал уже 200 км,пока все в норме,но очень настараживает!
    Если после замера, давление будет в норме,что может быть?
    кстати горит еще аирбэг иногда загорается пневма и корректор фар,но все работает и всегда и на диагностике компьютер не показывает эти ошибки!
    сказали что возможно электрика!
    высказывайте свое мнение!
     
  2. Аватар для Кирилл Александрович

    Кирилл Александрович Пользователь

    Регистрация:
    18.04.2014
    Адрес:
    санкт-петербург
    Сообщений:
    46
    Авто:
    AUDI ALLROAD 254 ЛС
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    замерил давление,все в норме,сказали что наверное что то с проводами которые идут от датчика на щиток, помогите разобраться с проблемой,может кто подскажет хорошего электрика в питере?
     
  3. Аватар для serd

    serd Местный

    Регистрация:
    21.09.2011
    Адрес:
    Русский Север г.Архангельск
    Сообщений:
    1,612
    Авто:
    аллроуд 2.7Т 2005 г.
    Поблагодарили 79 раз(а) в 77 сообщениях
    Репутация:
    12
    Купи программу с шнурком и смотри сам ошибки - по пневме однозначно остаться в памяти должна....ну и другие будут....
     
    #3 serd, 22.04.2014 17:13
  4. Аватар для Ettii

    Ettii На пневме)

    Регистрация:
    31.07.2012
    Адрес:
    Нижний Новгород
    Сообщений:
    4,152
    Авто:
    Skoda Yeti 1.4,Touareg 3.0 CAS
    Поблагодарили 40 раз(а) в 36 сообщениях
    Репутация:
    55
    По пневме не всегда ошибка остается, если загорается на 1-5 секунд и гаснет. Сам столкнулся с этим. Но это только если проблема с проводом от корректора фар на датчик уровня.
    А вообще нужно читать все ошибки. Не может быть чтоб никаких следов не оставалось.
     
    #4 Ettii, 22.04.2014 17:25
  5. Аватар для Кирилл Александрович

    Кирилл Александрович Пользователь

    Регистрация:
    18.04.2014
    Адрес:
    санкт-петербург
    Сообщений:
    46
    Авто:
    AUDI ALLROAD 254 ЛС
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Больше всего напрягает что после 2000 об загорается давление масла,хотя давление и все остальное в порядке, что может быть?
     
  6. Аватар для Кирилл Александрович

    Кирилл Александрович Пользователь

    Регистрация:
    18.04.2014
    Адрес:
    санкт-петербург
    Сообщений:
    46
    Авто:
    AUDI ALLROAD 254 ЛС
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    и еще,сегодня поменял внутренние шрусы, (так как была вибрация при разгоне) все прошло, и такое явное ощущение что машина стала намного активнее разгонятся!(даже приятно!)
    Посоветуйте пожалуйста масло в коробку и двигатель?
     
  7. Аватар для serd

    serd Местный

    Регистрация:
    21.09.2011
    Адрес:
    Русский Север г.Архангельск
    Сообщений:
    1,612
    Авто:
    аллроуд 2.7Т 2005 г.
    Поблагодарили 79 раз(а) в 77 сообщениях
    Репутация:
    12
    Ну в двигатель вариантов много, каждый кулик свое болото хвалит - я пользуюсь 3 год Мобил1 5w40....в коробку масло или оригинал, или Мобил LT -71141 ( в автомат).....
     
    #7 serd, 23.04.2014 00:18
  8. Аватар для Кирилл Александрович

    Кирилл Александрович Пользователь

    Регистрация:
    18.04.2014
    Адрес:
    санкт-петербург
    Сообщений:
    46
    Авто:
    AUDI ALLROAD 254 ЛС
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    с пневмой нашел проблему! отделался заменой провода и разъема датчика положения кузова (передний левый), 420 рублей разьем и 700 рублей замена разьема и ремонт провода.
     
  9. Аватар для Zabeli4

    Zabeli4 Местный

    Регистрация:
    29.02.2012
    Адрес:
    Мос. обл., Нахабино
    Сообщений:
    482
    Авто:
    Audi Allroad 2,7 2004 BEL
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    18
    масляный насос может засорился? (это по красной маслёнке предположение)
     
    #9 Zabeli4, 30.04.2014 12:00
  10. Аватар для Кирилл Александрович

    Кирилл Александрович Пользователь

    Регистрация:
    18.04.2014
    Адрес:
    санкт-петербург
    Сообщений:
    46
    Авто:
    AUDI ALLROAD 254 ЛС
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
Текущее время: 18:47. Часовой пояс GMT +2.