Повышенные обороты двигателя

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Sailor617

    Sailor617 Пользователь

    Регистрация:
    19.12.2013
    Адрес:
    г.Калуга
    Сообщений:
    65
    Авто:
    Allroad 2,5 ake механика
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Вопрос к знающим людям- сейчас по жаре основательно ездил на машине, ну и под вечер заметил, что обороты выросли ровно на сотню, т. е. стрелка чуть выше 1000... И если поглушить, для завода стартер маслает секунд 5-6... Никаких проблем кроме этого нет... Думал , ночь постоит пройдет- с утра стрелка прыгнула аж на 1100, по мере прогрева упала на 1000... целый день проездил с хх -1000 Ничего особенного не прибавилось... Обороты НЕ плавают... Симптомы аналогичные. Что это может быть и как это устранить... Есть старенький шнурок от проги "вася диагност" самой проги нет.. если подскажете какую программу скачать и где, буду признателен... Скоро нужно будет далеко ехать, не знаю, что делать! ПОМОГИТЕ!!!
     
    #1 Sailor617, 06.06.2014 18:14
  2. Аватар для Sailor617

    Sailor617 Пользователь

    Регистрация:
    19.12.2013
    Адрес:
    г.Калуга
    Сообщений:
    65
    Авто:
    Allroad 2,5 ake механика
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
  3. Аватар для Ettii

    Ettii На пневме)

    Регистрация:
    31.07.2012
    Адрес:
    Нижний Новгород
    Сообщений:
    4,152
    Авто:
    Skoda Yeti 1.4,Touareg 3.0 CAS
    Поблагодарили 40 раз(а) в 36 сообщениях
    Репутация:
    55
  4. Аватар для alldim

    alldim Местный

    Регистрация:
    12.02.2012
    Адрес:
    Н.Новгород
    Сообщений:
    1,001
    Авто:
    Allroad 2.5TDI(BAU)АКПП 2003г
    Поблагодарили 21 раз(а) в 20 сообщениях
    Репутация:
    30
    Один из вариантов-проверить датчик температуры ОЖ.
     
    #4 alldim, 06.06.2014 20:43
  5. Аватар для Ettii

    Ettii На пневме)

    Регистрация:
    31.07.2012
    Адрес:
    Нижний Новгород
    Сообщений:
    4,152
    Авто:
    Skoda Yeti 1.4,Touareg 3.0 CAS
    Поблагодарили 40 раз(а) в 36 сообщениях
    Репутация:
    55
    Я не заню как на дизелях, а вотн на бензинке проблема повышенных оборотов встретилась мне недавно из-за не исправного датчика воздушного. G70 кажется. Попробуй его еще отключить. если обороты понизятся - то смотри дальше ошибки и пробуй рабочий датчик с другой машины.
    И про датчик ОЖ Дима правильно говорит.
    А еще если выключить все потребители - что-то меняется? Просто у некоторых при включенном кандике повышаются обороты до 1000-1100. если выключить - становятся нормально, но вариант решения этой проблемы я не знаю.
     
    #5 Ettii, 06.06.2014 21:40
  6. Аватар для Sailor617

    Sailor617 Пользователь

    Регистрация:
    19.12.2013
    Адрес:
    г.Калуга
    Сообщений:
    65
    Авто:
    Allroad 2,5 ake механика
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Спасибо, ребята, завтра попробую, отпишусь, что , как Включение/выключение потребителей ничего не меняло, проверял уже... Ощущение, как стандатртые обороты, только на сотку больше.... ровно на сотку.
     
    #6 Sailor617, 06.06.2014 22:35
  7. Аватар для Sailor617

    Sailor617 Пользователь

    Регистрация:
    19.12.2013
    Адрес:
    г.Калуга
    Сообщений:
    65
    Авто:
    Allroad 2,5 ake механика
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Привет всем! ситуация такая: с утра завожу машину, у нас жара сейчас , хх обороты нормальные, потом через секунду начинают медленно расти.... дорастают аж до 1100 с хвостиком, потом если поглушить и завести - сразу прыгает на 1100, а потом падает на 1000... Плюс стала загораться спираль, как будто сейчас зима и минусовуха уверенная. скидываешь клемму- тоже самое поначалу норм а через секу вырастают... Датчик расхода воздуха отключал/включал, никакого эффекта... Датчик температуры ож- то же самое... на все ноль эмоций.... предохранители все в норме... Не знаю куда лезть еще((((
     
    #7 Sailor617, 07.06.2014 17:18
  8. Аватар для Evgenlr

    Evgenlr Новичок

    Регистрация:
    15.12.2013
    Адрес:
    Moscow
    Сообщений:
    15
    Авто:
    Allroad 2,5 TDI AKE
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Моё мнение - авто считает, что за бортом отрицательная температура.
     
    #8 Evgenlr, 07.06.2014 21:07
  9. Аватар для Sailor617

    Sailor617 Пользователь

    Регистрация:
    19.12.2013
    Адрес:
    г.Калуга
    Сообщений:
    65
    Авто:
    Allroad 2,5 ake механика
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Спасибо за ответ.Зима, это весьма вероятно, но как это устранить?
     
    #9 Sailor617, 08.06.2014 12:02
  10. Аватар для Evgenlr

    Evgenlr Новичок

    Регистрация:
    15.12.2013
    Адрес:
    Moscow
    Сообщений:
    15
    Авто:
    Allroad 2,5 TDI AKE
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    На щитке какую температуру показывает? Если похоже на правду, то должен быть ещё датчик.
     
    #10 Evgenlr, 08.06.2014 12:46
  11. Аватар для Sailor617

    Sailor617 Пользователь

    Регистрация:
    19.12.2013
    Адрес:
    г.Калуга
    Сообщений:
    65
    Авто:
    Allroad 2,5 ake механика
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    на щитке температура нормальная- около 90, все как обычно не выше не ниже. отключаешь датчик, он слева от тнвд если смотреть на машину спереди, температуру на щитке перестает показывать, а обороты аналогичные(повышенные)
     
    #11 Sailor617, 08.06.2014 12:49
  12. Аватар для Sailor617

    Sailor617 Пользователь

    Регистрация:
    19.12.2013
    Адрес:
    г.Калуга
    Сообщений:
    65
    Авто:
    Allroad 2,5 ake механика
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
  13. Аватар для Evgenlr

    Evgenlr Новичок

    Регистрация:
    15.12.2013
    Адрес:
    Moscow
    Сообщений:
    15
    Авто:
    Allroad 2,5 TDI AKE
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Я имел ввиду t забортную. Обрыв проводки кстати возможно соответствует -40'.
     
    #13 Evgenlr, 08.06.2014 13:44
  14. Аватар для Sailor617

    Sailor617 Пользователь

    Регистрация:
    19.12.2013
    Адрес:
    г.Калуга
    Сообщений:
    65
    Авто:
    Allroad 2,5 ake механика
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    ааа, ну как, может быть, но там один датчик, который дает показания и на приборку и на свечи? потому как на приборке показывает температуру согласно фактической +30 сейчас... если там еще датчик один, то где он, не подскажешь?
     
    #14 Sailor617, 08.06.2014 13:47
  15. Аватар для alldim

    alldim Местный

    Регистрация:
    12.02.2012
    Адрес:
    Н.Новгород
    Сообщений:
    1,001
    Авто:
    Allroad 2.5TDI(BAU)АКПП 2003г
    Поблагодарили 21 раз(а) в 20 сообщениях
    Репутация:
    30
    Датчик температуры ОЖ один(около ТНВД), но как бы два в одном.
    1) даёт показания на приборку.
    2) даёт показания на ЭБУ двигателя.
    Надо посмотреть VAG-COMом показания на ЭБУ. Скорее всего датчик не работает, ЭБУ думает что на улице холодно и завышает обороты.
     
    #15 alldim, 08.06.2014 19:04
  16. Аватар для Sailor617

    Sailor617 Пользователь

    Регистрация:
    19.12.2013
    Адрес:
    г.Калуга
    Сообщений:
    65
    Авто:
    Allroad 2,5 ake механика
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Спасибо за разъяснение. Завтра попробую... возможности задиагностить нет, придется методом тыка... куплю датчик, отпишусь. Еще вопрос: если есть шнурок от "васи диагноста" а программы самой нету, можно скачать какую-нибудь прогу для диагностики? если можно, то где?
     
    #16 Sailor617, 08.06.2014 19:26
  17. Аватар для alldim

    alldim Местный

    Регистрация:
    12.02.2012
    Адрес:
    Н.Новгород
    Сообщений:
    1,001
    Авто:
    Allroad 2.5TDI(BAU)АКПП 2003г
    Поблагодарили 21 раз(а) в 20 сообщениях
    Репутация:
    30
    Попробуй здесь:http://avtoadapter.ru/forum/viewtopic.php?f=2&t=127
     
    #17 alldim, 08.06.2014 19:40
  18. Аватар для Sailor617

    Sailor617 Пользователь

    Регистрация:
    19.12.2013
    Адрес:
    г.Калуга
    Сообщений:
    65
    Авто:
    Allroad 2,5 ake механика
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
  19. Аватар для Sailor617

    Sailor617 Пользователь

    Регистрация:
    19.12.2013
    Адрес:
    г.Калуга
    Сообщений:
    65
    Авто:
    Allroad 2,5 ake механика
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    если перейти по ссылке что в сайте-" Загрузить 100% рабочую русскую версию (обновлено 18.11.2010, полный пакет)", следовать инструкции по скачиванию не удается- если нажать "скачать медленно", сразу переходит на другой сайт- какой-то GoClips, и короче лабуда полнейшая((((( пробовал сейчас раз двадцать... Есть ли еще рабочая ссылка?
     
    Последний раз редактировалось Sailor617; 08.06.2014 в 20:25.
    #19 Sailor617, 08.06.2014 20:20
  20. Аватар для alldim

    alldim Местный

    Регистрация:
    12.02.2012
    Адрес:
    Н.Новгород
    Сообщений:
    1,001
    Авто:
    Allroad 2.5TDI(BAU)АКПП 2003г
    Поблагодарили 21 раз(а) в 20 сообщениях
    Репутация:
    30
    Ссылка рабочая. Надо иметь терпение. Под видеорекламой идёт отсчёт времени.Через минуту рекламы появится кнопка "продолжить". Жмёшь её, появится "Скачать медленно", жмёшь и ещё где то через минуту рекламы появится нужное окно. Выбирай "Спасибо, не надо, установить и скачать" и наслаждайся.
     
    #20 alldim, 08.06.2014 20:54
Текущее время: 17:06. Часовой пояс GMT +2.