масленка

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для stepanov1960

    stepanov1960 Пользователь

    Регистрация:
    14.11.2012
    Адрес:
    Москва сзао
    Сообщений:
    99
    Авто:
    олроуд 2.5 тди аке 02г.
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Всем добрый вечер. При движении на несколько секунд высветилась желтая масленка с надписью сенсор и еще что то (не успел прочитать). Больше не появлялась. Вопрос. У Вас, когда Вы включаете зажигание загорается знак (красная масленка), а после заводки гаснет? У меня этого нет. Двигатель АКЕ. А на сотке с двигателем ААТ, включаешь зажигание-горит,заводишь-тухнет.
     
    #1 stepanov1960, 18.06.2014 22:10
  2. Аватар для 02121992

    02121992 Местный

    Регистрация:
    25.05.2014
    Адрес:
    Иваново
    Сообщений:
    316
    Авто:
    Allroad 2.5TDi аке eyj 2003
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    10
    ничего при заводке не загорается, но сенсор всегда горит и датчик на температуры масла ноль, ваг ком на дачик в поддоне ругается, двигатель аке тоже
     
    Последний раз редактировалось 02121992; 18.06.2014 в 22:46.
    #2 02121992, 18.06.2014 22:39
  3. Аватар для stepanov1960

    stepanov1960 Пользователь

    Регистрация:
    14.11.2012
    Адрес:
    Москва сзао
    Сообщений:
    99
    Авто:
    олроуд 2.5 тди аке 02г.
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    может поэтому и не загорается, что датчик накрылся. Народ, у кого с датчиками все нормально посмотрите, при включении зажигания загорается значок уровня масла или нет.
     
    #3 stepanov1960, 20.06.2014 22:10
  4. Аватар для 02121992

    02121992 Местный

    Регистрация:
    25.05.2014
    Адрес:
    Иваново
    Сообщений:
    316
    Авто:
    Allroad 2.5TDi аке eyj 2003
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    10
    так то дачики на уровень и на давление разные, но когда все было норм, ничего не загоралось, на бк было ок и все
     
    #4 02121992, 20.06.2014 22:48
  5. Аватар для А6 TDI-BY

    А6 TDI-BY Новичок

    Регистрация:
    26.09.2013
    Адрес:
    Беларусь, Жлобин
    Сообщений:
    28
    Авто:
    A6 C5 Avant Quattro AKE EKM
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    При включении зажигания производится самодиагностика и пишет ОК, если все в порядке, масленка символизирует об ошибке, при чем красная о критической.....скорее всего у тебя датчик накрывается, тот что в поддоне, у меня была похожая ситуевина, сначала переодически, а потом постоянно
     
    #5 А6 TDI-BY, 20.06.2014 22:55
  6. Аватар для stepanov1960

    stepanov1960 Пользователь

    Регистрация:
    14.11.2012
    Адрес:
    Москва сзао
    Сообщений:
    99
    Авто:
    олроуд 2.5 тди аке 02г.
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Не то. При включении зажигания на циферблате тахометра загораются символы (зарядка, ручник (если стоит на ручнике) у меня еще светится подушка безопасности,т.к. не исправно под рулевое кольцо), которые при заводке тухнут (зарядка) (ручник) когда снимаешь с ручника. По идее там должен быть еще знак давления масла.
     
    #6 stepanov1960, 21.06.2014 22:51
  7. Аватар для 02121992

    02121992 Местный

    Регистрация:
    25.05.2014
    Адрес:
    Иваново
    Сообщений:
    316
    Авто:
    Allroad 2.5TDi аке eyj 2003
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    10
    нету там знака давления, он на бк, если оно будет низким то загорится красная масленка, так то можно и в инструкции глянуть там все есть
     
    #7 02121992, 21.06.2014 23:22
  8. Аватар для А6 TDI-BY

    А6 TDI-BY Новичок

    Регистрация:
    26.09.2013
    Адрес:
    Беларусь, Жлобин
    Сообщений:
    28
    Авто:
    A6 C5 Avant Quattro AKE EKM
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    02121992, прав, нет там никакой масленки при заводке....это не ауди 80
     
    #8 А6 TDI-BY, 22.06.2014 15:20
  9. Аватар для stepanov1960

    stepanov1960 Пользователь

    Регистрация:
    14.11.2012
    Адрес:
    Москва сзао
    Сообщений:
    99
    Авто:
    олроуд 2.5 тди аке 02г.
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
  10. Аватар для Emelya

    Emelya Местный

    Регистрация:
    22.07.2015
    Адрес:
    Хорошево Мневники
    Сообщений:
    118
    Авто:
    Audi A6 ollroud
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Приветствую вас, ребята подскажите пожалуйста, началось вчера, ехал ни с того ни с чего загорелась красная масленка на приборке, долил масло, завёл пропала проехал метров 500 опять загорелась и не тухнет, пол дня постояла вечером завёл проехался опять загорелась, не в зависимости от того как еду
     
    #10 Emelya, 05.02.2016 20:59
  11. Аватар для Мазай

    Мазай Местный

    Регистрация:
    09.11.2013
    Сообщений:
    543
    Авто:
    А8 AFB
    Поблагодарили 25 раз(а) в 23 сообщениях
    Репутация:
    10
    Не заводи. Возможно обрыв цепи. Лучше проверить давление манометром перед разборкой (вдруг обрыв цепи датчика)
     
    #11 Мазай, 05.02.2016 21:38
  12. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Если уровень масла в норме - смотри сдвоенный датчик уровня и температуры в подзоне и проводку к нему. Также проблема может быть в маслонасосе или в его приводной цепи.
     
    #12 Dmitry_V, 05.02.2016 21:40
  13. Аватар для Кабачок

    Кабачок Местный

    Регистрация:
    18.08.2014
    Адрес:
    Брест Беларусь
    Сообщений:
    1,586
    Авто:
    allroad 2,5 АКЕ МКПП
    Поблагодарили 160 раз(а) в 145 сообщениях
    Репутация:
    16
    есть два вопроса: Уровень масла смотрел? Температуру масла показывает,когда горит маслёнка?
     
    #13 Кабачок, 05.02.2016 21:54
  14. Аватар для Emelya

    Emelya Местный

    Регистрация:
    22.07.2015
    Адрес:
    Хорошево Мневники
    Сообщений:
    118
    Авто:
    Audi A6 ollroud
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Уровень проверял, был минимум долил, датчик температуры на нуле стоит
     
    #14 Emelya, 05.02.2016 21:56
  15. Аватар для Кабачок

    Кабачок Местный

    Регистрация:
    18.08.2014
    Адрес:
    Брест Беларусь
    Сообщений:
    1,586
    Авто:
    allroad 2,5 АКЕ МКПП
    Поблагодарили 160 раз(а) в 145 сообщениях
    Репутация:
    16
    12 пост
     
    #15 Кабачок, 05.02.2016 22:04
  16. Аватар для Emelya

    Emelya Местный

    Регистрация:
    22.07.2015
    Адрес:
    Хорошево Мневники
    Сообщений:
    118
    Авто:
    Audi A6 ollroud
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Я думаю если бы был насос то при нажатии на газ он бы проподал, так как давление усиливается,
     
    #16 Emelya, 05.02.2016 22:08
  17. Аватар для Emelya

    Emelya Местный

    Регистрация:
    22.07.2015
    Адрес:
    Хорошево Мневники
    Сообщений:
    118
    Авто:
    Audi A6 ollroud
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
  18. Аватар для Мазай

    Мазай Местный

    Регистрация:
    09.11.2013
    Сообщений:
    543
    Авто:
    А8 AFB
    Поблагодарили 25 раз(а) в 23 сообщениях
    Репутация:
    10
  19. Аватар для Emelya

    Emelya Местный

    Регистрация:
    22.07.2015
    Адрес:
    Хорошево Мневники
    Сообщений:
    118
    Авто:
    Audi A6 ollroud
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
  20. Аватар для Emelya

    Emelya Местный

    Регистрация:
    22.07.2015
    Адрес:
    Хорошево Мневники
    Сообщений:
    118
    Авто:
    Audi A6 ollroud
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Да))
     
    #20 Emelya, 06.02.2016 15:18
Текущее время: 15:58. Часовой пояс GMT +2.