не работает кондей!помогите!!!!

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для vitalik51

    vitalik51 Пользователь

    Регистрация:
    03.11.2013
    Адрес:
    кандалакша
    Сообщений:
    75
    Авто:
    allroad 2.7 на мехе
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    значит причина в нем?!никогда бы не подумал на компрессор который качает выше нормы что он умирает,думал наоборот не будет давления
     
    #41 vitalik51, 07.07.2014 21:39
  2. Аватар для Mexanik_ODS

    Mexanik_ODS Партнер клуба

    Регистрация:
    31.12.2011
    Адрес:
    г. Москва
    Сообщений:
    945
    Поблагодарили 26 раз(а) в 21 сообщениях
    Репутация:
    7
    если перезаряд, то трубки должны холоднеть на короткое время, пока есть перепад давлений. А трубки не холодеют.. Значит нет циркуляции фреона!
    перепад 7-15 8 очков. Должно холодить. Компрессор рабочий!!!!
    Новый дросель опять забило каким нибудь гавницом! Зачем менял старый??????????????????????.
    В каком состоянии фильтр осушитель? Когда меняли?

    Когда выключается компрессор за сколько времени 7 и 15 выравниваются ????????????????????????????

    Где ответы на вопросы?????
     
    #42 Mexanik_ODS, 07.07.2014 22:20
  3. Аватар для vitalik51

    vitalik51 Пользователь

    Регистрация:
    03.11.2013
    Адрес:
    кандалакша
    Сообщений:
    75
    Авто:
    allroad 2.7 на мехе
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    дросель менял лишь потомучто прочел в какойто теме похожую проблему!человек решил ее заменой дроселя!!!старый был чистый!про фильтр осушитель не знаю!про выравнивание тож не могусказать нет щас возможности проверить!!
     
    #43 vitalik51, 08.07.2014 00:04
  4. Аватар для vitalik51

    vitalik51 Пользователь

    Регистрация:
    03.11.2013
    Адрес:
    кандалакша
    Сообщений:
    75
    Авто:
    allroad 2.7 на мехе
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    решил я свою проблему проблему!!!в тонкой трубке идущей от радиатора к дросселю была какая-то резиновая заглушка(поэтому не было церкуляции)!теперь все работает!!1
     
    #44 vitalik51, 13.08.2014 16:23
  5. Аватар для omnik

    omnik Местный

    Регистрация:
    09.01.2012
    Адрес:
    Воскресенск
    Сообщений:
    1,003
    Авто:
    2.7TT ARE, GSX-R 1000
    Поблагодарили 33 раз(а) в 32 сообщениях
    Репутация:
    23
    прикольна, только для такого случая странные показатели давлений в контурах...
    а что за деталька, фото есть?
     
    #45 omnik, 13.08.2014 21:51
  6. Аватар для vitalik51

    vitalik51 Пользователь

    Регистрация:
    03.11.2013
    Адрес:
    кандалакша
    Сообщений:
    75
    Авто:
    allroad 2.7 на мехе
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    к сажелению не сфоткал(((похоже на какую-то заглушку силиконовую,желтоватого цвета,длинной примерно см2!!думаю меняли радиатор и не вынули ее!!
     
    #46 vitalik51, 14.08.2014 12:44
Текущее время: 09:04. Часовой пояс GMT +2.