не включается электро вентелятор со стороны двигла

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для shahist

    shahist Новичок

    Регистрация:
    08.06.2014
    Адрес:
    Питер
    Сообщений:
    28
    Авто:
    АЛРОУДИ 2.7тт ЧИП
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Ребят подскажите плиз может есть какая болячка .
    При в ключении кондея в пробке машина греется до 110гр. приходится отрубать кондей чтоб темер нормализовался Выявил что не работает карлосон на большой температуре , радиаторы промывал . Но бывает иногда не греется с кондеем очень редко, вот есть коды ошибок помогите расшифровать все 17861 17870 17864 17772 17865 ))
     
    #1 shahist, 08.08.2014 09:10
  2. Аватар для shahist

    shahist Новичок

    Регистрация:
    08.06.2014
    Адрес:
    Питер
    Сообщений:
    28
    Авто:
    АЛРОУДИ 2.7тт ЧИП
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Про вентелятор нарыл тему залез поглубже)))
    А вот ошибки не нашол ,помогите))
     
    #2 shahist, 08.08.2014 11:37
  3. Аватар для Leon

    Leon Местный

    Регистрация:
    10.02.2012
    Адрес:
    Ростов-на-Дону
    Сообщений:
    933
    Авто:
    Honda Jazz
    Поблагодарили 17 раз(а) в 15 сообщениях
    Репутация:
    33
    ну ты бы хоть расшифровку ошибок закинул со сканера, а то у меня перечня с собой нету
     
    #3 Leon, 08.08.2014 13:52
  4. Аватар для shahist

    shahist Новичок

    Регистрация:
    08.06.2014
    Адрес:
    Питер
    Сообщений:
    28
    Авто:
    АЛРОУДИ 2.7тт ЧИП
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    На данный момент у меня только коды , сканер сломался сейчас он в сервисе((
     
    #4 shahist, 08.08.2014 17:28
Текущее время: 02:29. Часовой пояс GMT +2.