Лампа давления масла!!!

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Артем

    Артем Местный

    Регистрация:
    16.02.2012
    Адрес:
    Калуга
    Сообщений:
    309
    Авто:
    Audi Allroad 2.7T, AKПП, 01 г.
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    11
    Мужики нужен совет! Поменял на днях масло в двигателе, залил zig 5w-40, за одно скидывал поддон, маслозаборник не забит. Сегодня ехал по трассе, и при достижении скорости 120, загорелась на табло красная масленка, я сразу остановился, мотор не глушил, лампа потухла. Проверил уровень масла - в норме, посторонних шумов в двигателе нет, тяга мотора не пропала. Температура на улице, когда загорелась лампа, 31 градус, темп. масла 120.
    Может ли быть причина в вязкости масла (до этого всегда заливал Мобил 5w-50)?
     
    #1 Артем, 09.08.2014 19:13
  2. Аватар для cooper

    cooper Партнер клуба

    Регистрация:
    10.02.2012
    Адрес:
    Москва СВАО
    Сообщений:
    3,100
    Авто:
    Audi Q3 2.0 170 л.с
    Поблагодарили 43 раз(а) в 38 сообщениях
    Репутация:
    50
    нет.
     
    #2 cooper, 10.08.2014 12:24
  3. Аватар для cooper

    cooper Партнер клуба

    Регистрация:
    10.02.2012
    Адрес:
    Москва СВАО
    Сообщений:
    3,100
    Авто:
    Audi Q3 2.0 170 л.с
    Поблагодарили 43 раз(а) в 38 сообщениях
    Репутация:
    50
    вот тут надо задуматься!
    дело в том, что датчик давления масла дает инфу на табло только после достижения 2200 об.мин.
    все что ДО этих значений не опрашивается блоком управления.
    п.с.
    проверь проводку к датчику ну и сам датчик замени.
     
    #3 cooper, 10.08.2014 12:27
  4. Аватар для Артем

    Артем Местный

    Регистрация:
    16.02.2012
    Адрес:
    Калуга
    Сообщений:
    309
    Авто:
    Audi Allroad 2.7T, AKПП, 01 г.
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    11
    Собираюсь это сделать в первую очередь! У меня как раз имеется течь масла с левой головы.
    Сегодня ездил по городу, и отжигал при этом, лампа не загоралась...
     
    #4 Артем, 10.08.2014 12:56
  5. Аватар для cooper

    cooper Партнер клуба

    Регистрация:
    10.02.2012
    Адрес:
    Москва СВАО
    Сообщений:
    3,100
    Авто:
    Audi Q3 2.0 170 л.с
    Поблагодарили 43 раз(а) в 38 сообщениях
    Репутация:
    50
    вот вот, это не первый случай.
     
    #5 cooper, 10.08.2014 13:06
  6. Аватар для Igorь

    Igorь Местный

    Регистрация:
    14.08.2012
    Адрес:
    Питер
    Сообщений:
    385
    Авто:
    2.7 ARE
    Поблагодарили 7 раз(а) в 7 сообщениях
    Репутация:
    10
    А лучше мех манометр вместо датчика для проверки.
     
    #6 Igorь, 11.08.2014 00:53
  7. Аватар для DimSKY

    DimSKY Местный

    Регистрация:
    16.05.2014
    Адрес:
    Omsk city
    Сообщений:
    700
    Авто:
    ALLROAD 2003 2,7T Чёрный Был))
    Поблагодарили 15 раз(а) в 15 сообщениях
    Репутация:
    10
    была такая проблема у меня на аванте. Решилось заменой датчика. Его просто внутри пробило и масло через центр датчика вытекало.
     
    #7 DimSKY, 11.08.2014 08:21
  8. Аватар для Артем

    Артем Местный

    Регистрация:
    16.02.2012
    Адрес:
    Калуга
    Сообщений:
    309
    Авто:
    Audi Allroad 2.7T, AKПП, 01 г.
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    11
    Планирую на следующей неделе загнать машину на замену маслосъемных колпачков, там и проверю датчик с проводкой.
     
    #8 Артем, 11.08.2014 09:31
  9. Аватар для Allroad_Psk

    Allroad_Psk Местный

    Регистрация:
    24.03.2014
    Сообщений:
    349
    Поблагодарили 6 раз(а) в 6 сообщениях
    Репутация:
    25
    у мну позавчера было что то подобное - но не красная масленка. а желтая с надписью min - типа мало масла. по щупу все ок. потом пропало.. может жара +36 повлияла.. масло не уходит, за 8 000 подлил 300 грамм всего до уровня...
     
    #9 Allroad_Psk, 11.08.2014 12:49
  10. Аватар для Bla-bla

    Bla-bla Местный

    Регистрация:
    02.08.2014
    Адрес:
    Тобольск
    Сообщений:
    336
    Авто:
    a6 allroad 2.7т BEL
    Поблагодарили 7 раз(а) в 7 сообщениях
    Репутация:
    10
    а если загорается на 1500?
     
    #10 Bla-bla, 07.02.2016 16:39
  11. Аватар для Гендальф

    Гендальф Местный

    Регистрация:
    29.11.2013
    Адрес:
    Курган
    Сообщений:
    603
    Авто:
    BMW х5 е53 3.0i
    Поблагодарили 58 раз(а) в 57 сообщениях
    Репутация:
    10
    это уже не нормально, скорее всего приехал насос масляный, снимать смотреть маслозаборник может забит, мерить манометром давление, у меня масленка горит красная на холостых, свыше 1000 все ок. Снял померил давление все нормально, приемник чистый, давление дает, датчик давления заменил и поехал дальше!
     
    #11 Гендальф, 07.02.2016 17:01
  12. Аватар для Bla-bla

    Bla-bla Местный

    Регистрация:
    02.08.2014
    Адрес:
    Тобольск
    Сообщений:
    336
    Авто:
    a6 allroad 2.7т BEL
    Поблагодарили 7 раз(а) в 7 сообщениях
    Репутация:
    10
    а у меня загорается только на 1500 и только при 90 градусах температы масла, до 2000 поднял тут же перестало
     
    Последний раз редактировалось Bla-bla; 07.02.2016 в 17:15.
    #12 Bla-bla, 07.02.2016 17:13
  13. Аватар для Гендальф

    Гендальф Местный

    Регистрация:
    29.11.2013
    Адрес:
    Курган
    Сообщений:
    603
    Авто:
    BMW х5 е53 3.0i
    Поблагодарили 58 раз(а) в 57 сообщениях
    Репутация:
    10
    самое простое заменить датчик давления, он не дорогой, потом уже рыть дальше!
     
    #13 Гендальф, 07.02.2016 17:34
  14. Аватар для Bla-bla

    Bla-bla Местный

    Регистрация:
    02.08.2014
    Адрес:
    Тобольск
    Сообщений:
    336
    Авто:
    a6 allroad 2.7т BEL
    Поблагодарили 7 раз(а) в 7 сообщениях
    Репутация:
    10
    а как до него добраться удобнее всего?
     
    #14 Bla-bla, 07.02.2016 17:36
  15. Аватар для Гендальф

    Гендальф Местный

    Регистрация:
    29.11.2013
    Адрес:
    Курган
    Сообщений:
    603
    Авто:
    BMW х5 е53 3.0i
    Поблагодарили 58 раз(а) в 57 сообщениях
    Репутация:
    10
    вот тут не подскажу, делаю у знакомого на сто!
     
    #15 Гендальф, 07.02.2016 19:04
  16. Аватар для Кабачок

    Кабачок Местный

    Регистрация:
    18.08.2014
    Адрес:
    Брест Беларусь
    Сообщений:
    1,586
    Авто:
    allroad 2,5 АКЕ МКПП
    Поблагодарили 160 раз(а) в 145 сообщениях
    Репутация:
    16
    бензин аль дизель? Хорошо хоть машинка наша! Профиль заполни...
    Если на дизеле,то стоит возле турбины,левый.На бензинке не знаю.
     
    Последний раз редактировалось Кабачок; 07.02.2016 в 21:55.
    #16 Кабачок, 07.02.2016 21:51
  17. Аватар для Bla-bla

    Bla-bla Местный

    Регистрация:
    02.08.2014
    Адрес:
    Тобольск
    Сообщений:
    336
    Авто:
    a6 allroad 2.7т BEL
    Поблагодарили 7 раз(а) в 7 сообщениях
    Репутация:
    10
    Исправился, у меня 2.7 бензин, спасибо за то что откликнулся
     
    #17 Bla-bla, 07.02.2016 22:45
Текущее время: 06:47. Часовой пояс GMT +2.