помогите понять что сломалось

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для evilcore

    evilcore Местный

    Регистрация:
    11.02.2012
    Адрес:
    ЮВАО
    Сообщений:
    1,345
    Авто:
    allroad 2,7tt
    Поблагодарили 6 раз(а) в 5 сообщениях
    Репутация:
    13
    В общем три раза авто после парковки при в ключении зажигания сразу выдает ошибки по пневме а потом ставит акпп в аварийный режим и не заводится
     
    #1 evilcore, 10.08.2014 13:23
  2. Аватар для evilcore

    evilcore Местный

    Регистрация:
    11.02.2012
    Адрес:
    ЮВАО
    Сообщений:
    1,345
    Авто:
    allroad 2,7tt
    Поблагодарили 6 раз(а) в 5 сообщениях
    Репутация:
    13
  3. Аватар для Was62

    Was62 Местный

    Регистрация:
    08.06.2011
    Адрес:
    Реутов
    Сообщений:
    7,522
    Авто:
    пневмотурбосолярочный геморрой
    Поблагодарили 440 раз(а) в 402 сообщениях
    Репутация:
    23
    ну набери кому-нибудь, кто разбирается. неужто совсем некому позвонить?
     
    #3 Was62, 10.08.2014 13:52
  4. Аватар для evilcore

    evilcore Местный

    Регистрация:
    11.02.2012
    Адрес:
    ЮВАО
    Сообщений:
    1,345
    Авто:
    allroad 2,7tt
    Поблагодарили 6 раз(а) в 5 сообщениях
    Репутация:
    13
    Один в белораше.у второго выходной...не дозвонится
     
    #4 evilcore, 10.08.2014 14:06
  5. Аватар для Dronchic

    Dronchic Местный

    Регистрация:
    29.07.2011
    Адрес:
    Москва ЗАО
    Сообщений:
    2,546
    Авто:
    PANAMERA S
    Поблагодарили 197 раз(а) в 175 сообщениях
    Репутация:
    21
    Кирюха, так это без шнурка бесполезно понимать.....
     
    #5 Dronchic, 10.08.2014 15:51
  6. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Проверь что еще не работает. Как произошло? В пятницу машина под ливень попадала? Коробку в нейтраль втыкает или машина все таки и может ехать? Проверь жгуты проводки слева под капотом рядом с блоком модулятора ABS. Проверь все предохранители слева торпеды. На работу пневмы могут влиять предохранители 5, 15, 17 и 110 в блоке реле под торпедой. На самом деле ты мог блоки управления АКПП и ABS/ESP залить. Вскрой ковер с пассажирской стороны и посмотри есть ли там вода.
     
    Последний раз редактировалось Dmitry_V; 10.08.2014 в 16:57.
    #6 Dmitry_V, 10.08.2014 16:43
  7. Аватар для Психх

    Психх Местный

    Регистрация:
    14.02.2010
    Адрес:
    между МКАДом и Уралом
    Сообщений:
    8,192
    Поблагодарили 178 раз(а) в 165 сообщениях
    Репутация:
    59
    Шнурок надо подключать...
    Подобное может быть кончиной Ф125, а может залит блок АКПП, а может...
    Угадайкой можно долго заниматься.
     
    #7 Психх, 10.08.2014 18:15
  8. Аватар для опелевод

    опелевод Местный

    Регистрация:
    14.02.2012
    Адрес:
    костанай.kz
    Сообщений:
    263
    Авто:
    роуд 2.7т
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    12
  9. Аватар для evilcore

    evilcore Местный

    Регистрация:
    11.02.2012
    Адрес:
    ЮВАО
    Сообщений:
    1,345
    Авто:
    allroad 2,7tt
    Поблагодарили 6 раз(а) в 5 сообщениях
    Репутация:
    13
    Ну учитывая что машина полтора года стояла быть может все что угодно. Вчера я уж забил, в магаз сходил взял розливного пива пару литров. Пришел а она завелась.

    под аккумом воды нет. В дождь не попадал,но на мойке был.

    ща на даче зпводитмя с пол тыка. Ща буду сушить на солнуе а вообще видимо надо все разъемы проверить.

    кароче варианта два...либо самому всю разобрать и собрать,либо продать пока ездит.
     
    #9 evilcore, 11.08.2014 10:13
  10. Аватар для Was62

    Was62 Местный

    Регистрация:
    08.06.2011
    Адрес:
    Реутов
    Сообщений:
    7,522
    Авто:
    пневмотурбосолярочный геморрой
    Поблагодарили 440 раз(а) в 402 сообщениях
    Репутация:
    23
  11. Аватар для evilcore

    evilcore Местный

    Регистрация:
    11.02.2012
    Адрес:
    ЮВАО
    Сообщений:
    1,345
    Авто:
    allroad 2,7tt
    Поблагодарили 6 раз(а) в 5 сообщениях
    Репутация:
    13
    Вот сейчас его и пью, вчера не сложилось.
    Машину на солнце поставил,открыл все. Ковры под ногами влажные но не мокрые, может после пылесоса на мойке или с верхних тряпочных натекло. Их тож мыли.
     
    Последний раз редактировалось evilcore; 11.08.2014 в 12:07.
    #11 evilcore, 11.08.2014 12:03
  12. Аватар для Leon

    Leon Местный

    Регистрация:
    10.02.2012
    Адрес:
    Ростов-на-Дону
    Сообщений:
    933
    Авто:
    Honda Jazz
    Поблагодарили 17 раз(а) в 15 сообщениях
    Репутация:
    33
    ТС, ты в упор не видишь на рекомендации о сканировании? уже и разбирать собрался...
     
    #12 Leon, 11.08.2014 12:21
  13. Аватар для evilcore

    evilcore Местный

    Регистрация:
    11.02.2012
    Адрес:
    ЮВАО
    Сообщений:
    1,345
    Авто:
    allroad 2,7tt
    Поблагодарили 6 раз(а) в 5 сообщениях
    Репутация:
    13
    Да вижу я все. Понял про комп,но пройтись пока я не доехал до компа по фишкам соединений что мне мешает? Ну акромя незнания где что в принципе ничего.

    по звукам релешек как будто что то замыкает , а учитывая что в пятницу в проводке вырезая сигналку и прочие элнктроохранки изрядно покопались и тот факт что при первой поездке после полутора лет простоя мне на ноги полилась вода...все это говорит о том что проблема рядом, теперь после ваших ответах хоть понятно где смотреть.

    а на счет разобрать...ну резинки много где надо менять, много чего разбирать в любом случае, а там вроде уже и рядом все. Посмотреть то...
     
    #13 evilcore, 11.08.2014 13:36
  14. Аватар для Leon

    Leon Местный

    Регистрация:
    10.02.2012
    Адрес:
    Ростов-на-Дону
    Сообщений:
    933
    Авто:
    Honda Jazz
    Поблагодарили 17 раз(а) в 15 сообщениях
    Репутация:
    33
    это ж чудо-автомобиль, тут из-за какого-нить хомутика гирлянда на приборке загорится и ехать не будет.
     
    #14 Leon, 11.08.2014 14:06
  15. Аватар для evilcore

    evilcore Местный

    Регистрация:
    11.02.2012
    Адрес:
    ЮВАО
    Сообщений:
    1,345
    Авто:
    allroad 2,7tt
    Поблагодарили 6 раз(а) в 5 сообщениях
    Репутация:
    13
    Я в курсе. По этому и начал с просушки и контактов.
     
    #15 evilcore, 11.08.2014 18:08
  16. Аватар для evilcore

    evilcore Местный

    Регистрация:
    11.02.2012
    Адрес:
    ЮВАО
    Сообщений:
    1,345
    Авто:
    allroad 2,7tt
    Поблагодарили 6 раз(а) в 5 сообщениях
    Репутация:
    13
    В общем случилось это еще раз. Благо рядом был человек понимающий. ,посмотрев на симптомы выявили проблему в жгуте под мозгами,там экранированный кабель был,в нем в синий проводок у меня стояла доп релешка блокировка на двиг, кароче электрик вырезавший мне сегналку не зря валера по имени, он удак не заизолировал нормально плюс весь жгут проводов придавил греющимися мозгами.
     
    #16 evilcore, 12.08.2014 20:59
  17. Аватар для Dzuba

    Dzuba Местный

    Регистрация:
    19.03.2011
    Адрес:
    Moscow city
    Сообщений:
    4,285
    Авто:
    Audi Allroad 2.7T мкпп 300Hp
    Поблагодарили 104 раз(а) в 89 сообщениях
    Репутация:
    28
  18. Аватар для evilcore

    evilcore Местный

    Регистрация:
    11.02.2012
    Адрес:
    ЮВАО
    Сообщений:
    1,345
    Авто:
    allroad 2,7tt
    Поблагодарили 6 раз(а) в 5 сообщениях
    Репутация:
    13
    Теперь еще интереснее. Ехал по трассе, заглох,парканулся на обочину, протыкал все контакты и сайки под сигналкой. Ошибок на прибрке нет,но не заводится. По началу схватывала и глохла, на трсе до дачи дотащили и тут уже даж не схватывает.
     
    #18 evilcore, 13.08.2014 22:44
  19. Аватар для evilcore

    evilcore Местный

    Регистрация:
    11.02.2012
    Адрес:
    ЮВАО
    Сообщений:
    1,345
    Авто:
    allroad 2,7tt
    Поблагодарили 6 раз(а) в 5 сообщениях
    Репутация:
    13
    Опять заводится и сразу глохнет. Как подачу бенза проверить?
    есть не скромное желание взять кувалду...
     
    #19 evilcore, 14.08.2014 08:38
  20. Аватар для evilcore

    evilcore Местный

    Регистрация:
    11.02.2012
    Адрес:
    ЮВАО
    Сообщений:
    1,345
    Авто:
    allroad 2,7tt
    Поблагодарили 6 раз(а) в 5 сообщениях
    Репутация:
    13
    Завел мля. Сцука.ипучие провода под мозгами. Вроде все пропаяно а млять то работает то нет . Там у нас в несъемном с мозгов жгуте тои экранированных провода, в один из них у меня была врезана доп блокировка.

    Как правильно починить провода, если пропайка и изолента нне помогают? Делать на каждый проводок экранирование фальгой и все это пихать в термоусадочную трубку?
     
    #20 evilcore, 14.08.2014 08:51
Текущее время: 19:52. Часовой пояс GMT +2.