Подскажите по ошибкам

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для DimSKY

    DimSKY Местный

    Регистрация:
    16.05.2014
    Адрес:
    Omsk city
    Сообщений:
    700
    Авто:
    ALLROAD 2003 2,7T Чёрный Был))
    Поблагодарили 15 раз(а) в 15 сообщениях
    Репутация:
    10
    попробуй стереть и понаблюдать еще. Если выскочит опять, смотри проводку, т.к. провода в процессе переделки скорее всего скрутили или обжали. Лямбда зонд как правило не паяется. Возможно плохой контакт где то.
     
    #21 DimSKY, 01.10.2014 08:25
  2. Аватар для Quattrodag

    Quattrodag Местный

    Регистрация:
    07.08.2013
    Адрес:
    РД. Каспийск
    Сообщений:
    1,398
    Авто:
    Audi Аllroad 2.7T акпп
    Поблагодарили 29 раз(а) в 27 сообщениях
    Репутация:
    31
    стер ошибку но через полдня вылезла вновь по повышеному сопротивлению, скрутки проверил сделаны нормально
     
    #22 Quattrodag, 07.10.2014 20:46
  3. Аватар для Quattrodag

    Quattrodag Местный

    Регистрация:
    07.08.2013
    Адрес:
    РД. Каспийск
    Сообщений:
    1,398
    Авто:
    Audi Аllroad 2.7T акпп
    Поблагодарили 29 раз(а) в 27 сообщениях
    Репутация:
    31
  4. Аватар для DimSKY

    DimSKY Местный

    Регистрация:
    16.05.2014
    Адрес:
    Omsk city
    Сообщений:
    700
    Авто:
    ALLROAD 2003 2,7T Чёрный Был))
    Поблагодарили 15 раз(а) в 15 сообщениях
    Репутация:
    10
  5. Аватар для Quattrodag

    Quattrodag Местный

    Регистрация:
    07.08.2013
    Адрес:
    РД. Каспийск
    Сообщений:
    1,398
    Авто:
    Audi Аllroad 2.7T акпп
    Поблагодарили 29 раз(а) в 27 сообщениях
    Репутация:
    31
  6. Аватар для DimSKY

    DimSKY Местный

    Регистрация:
    16.05.2014
    Адрес:
    Omsk city
    Сообщений:
    700
    Авто:
    ALLROAD 2003 2,7T Чёрный Был))
    Поблагодарили 15 раз(а) в 15 сообщениях
    Репутация:
    10
    т.е. 15 000 она работала нормально получается. Вообщем если ты ездишь на газе, то в случае неправильного смесеобразования (переобогащения или обеднения), лямбда отправляет сигнал на эбу для регулирования смесеобразования, а так как цепь авторегулирования разорвана и ни какой реакции не происходит, то ЭБУ зажигает Check Engine.
     
    #26 DimSKY, 08.10.2014 08:31
  7. Аватар для Quattrodag

    Quattrodag Местный

    Регистрация:
    07.08.2013
    Адрес:
    РД. Каспийск
    Сообщений:
    1,398
    Авто:
    Audi Аllroad 2.7T акпп
    Поблагодарили 29 раз(а) в 27 сообщениях
    Репутация:
    31
  8. Аватар для Quattrodag

    Quattrodag Местный

    Регистрация:
    07.08.2013
    Адрес:
    РД. Каспийск
    Сообщений:
    1,398
    Авто:
    Audi Аllroad 2.7T акпп
    Поблагодарили 29 раз(а) в 27 сообщениях
    Репутация:
    31
    машинка ездит на газе и обе лямбды подключены к гбо
     
    #28 Quattrodag, 08.10.2014 09:15
  9. Аватар для DimSKY

    DimSKY Местный

    Регистрация:
    16.05.2014
    Адрес:
    Omsk city
    Сообщений:
    700
    Авто:
    ALLROAD 2003 2,7T Чёрный Был))
    Поблагодарили 15 раз(а) в 15 сообщениях
    Репутация:
    10
    это значит что при езде на газе лямбда зонд не может повлиять на смесеобразование и выдает ошибку.
    Сотри ошибку и попробуй хотя бы сутки только на бензине проездить.
     
    #29 DimSKY, 08.10.2014 09:18
  10. Аватар для DimSKY

    DimSKY Местный

    Регистрация:
    16.05.2014
    Адрес:
    Omsk city
    Сообщений:
    700
    Авто:
    ALLROAD 2003 2,7T Чёрный Был))
    Поблагодарили 15 раз(а) в 15 сообщениях
    Репутация:
    10
  11. Аватар для DimSKY

    DimSKY Местный

    Регистрация:
    16.05.2014
    Адрес:
    Omsk city
    Сообщений:
    700
    Авто:
    ALLROAD 2003 2,7T Чёрный Был))
    Поблагодарили 15 раз(а) в 15 сообщениях
    Репутация:
    10
    тогда не подскажу наверное. Никогда с газом дела не имел. Мое мнение что нужно копать в сторону ГБО и скруток.
     
    #31 DimSKY, 08.10.2014 09:27
  12. Аватар для DimSKY

    DimSKY Местный

    Регистрация:
    16.05.2014
    Адрес:
    Omsk city
    Сообщений:
    700
    Авто:
    ALLROAD 2003 2,7T Чёрный Был))
    Поблагодарили 15 раз(а) в 15 сообщениях
    Репутация:
    10
    Могу только предположить, что лямбда вышла из строя из-за эксплуатации авто на газу. Т.к. температура выхлопных газов при эксплуатации авто на газе выше чем у бензина, то возможно, это как-то повлияло на ее повышенный износ и преждевременный выход из строя.
    Это только предположение, может быть и глупое, но как вариант. Ведь 15 000 она проработала.
     
    #32 DimSKY, 08.10.2014 09:40
  13. Аватар для Quattrodag

    Quattrodag Местный

    Регистрация:
    07.08.2013
    Адрес:
    РД. Каспийск
    Сообщений:
    1,398
    Авто:
    Audi Аllroad 2.7T акпп
    Поблагодарили 29 раз(а) в 27 сообщениях
    Репутация:
    31
    А может надо было оригинал родную ставить лямбду а не от Ваза
     
    #33 Quattrodag, 08.10.2014 12:17
  14. Аватар для DimSKY

    DimSKY Местный

    Регистрация:
    16.05.2014
    Адрес:
    Omsk city
    Сообщений:
    700
    Авто:
    ALLROAD 2003 2,7T Чёрный Был))
    Поблагодарили 15 раз(а) в 15 сообщениях
    Репутация:
    10
    Если хочешь можешь родную поставить.Конструктивно все лямбда зонд одинаковы. Ведь эта от ВАЗа лямбда 15 000 км отработала. Дело либо в проводке либо в ГБО.
     
    #34 DimSKY, 08.10.2014 12:50
  15. Аватар для Quattrodag

    Quattrodag Местный

    Регистрация:
    07.08.2013
    Адрес:
    РД. Каспийск
    Сообщений:
    1,398
    Авто:
    Audi Аllroad 2.7T акпп
    Поблагодарили 29 раз(а) в 27 сообщениях
    Репутация:
    31
    Мужики подскажите вроде Аркадий в прошивке отключил всю экологию и раньше выскакивала ошибка по лямбде, но сегодня заменил лямбду на оригинал и выскочила теперь вот эта ошибка
    17883 - Насос диагностики герметичности системы вентиляции топливного бака
    P1475 - 35-00 - сбой в работе/нет си«*¶`<
     
    #35 Quattrodag, 31.10.2014 17:14
  16. Аватар для Жексон

    Жексон Местный

    Регистрация:
    10.02.2012
    Адрес:
    Железный Феликс
    Сообщений:
    5,638
    Авто:
    AR 2002 2.7T
    Поблагодарили 167 раз(а) в 155 сообщениях
    Репутация:
    78
    Ремонтировать адсорбер или вырезать из прошивки.
     
    #36 Жексон, 31.10.2014 21:49
  17. Аватар для Quattrodag

    Quattrodag Местный

    Регистрация:
    07.08.2013
    Адрес:
    РД. Каспийск
    Сообщений:
    1,398
    Авто:
    Audi Аllroad 2.7T акпп
    Поблагодарили 29 раз(а) в 27 сообщениях
    Репутация:
    31
  18. Аватар для Жексон

    Жексон Местный

    Регистрация:
    10.02.2012
    Адрес:
    Железный Феликс
    Сообщений:
    5,638
    Авто:
    AR 2002 2.7T
    Поблагодарили 167 раз(а) в 155 сообщениях
    Репутация:
    78
  19. Аватар для Quattrodag

    Quattrodag Местный

    Регистрация:
    07.08.2013
    Адрес:
    РД. Каспийск
    Сообщений:
    1,398
    Авто:
    Audi Аllroad 2.7T акпп
    Поблагодарили 29 раз(а) в 27 сообщениях
    Репутация:
    31
    вырезал он всю экологию, два раза он проверял прошивку и сказал что все ок должно быть
     
    #39 Quattrodag, 31.10.2014 22:27
  20. Аватар для Quattrodag

    Quattrodag Местный

    Регистрация:
    07.08.2013
    Адрес:
    РД. Каспийск
    Сообщений:
    1,398
    Авто:
    Audi Аllroad 2.7T акпп
    Поблагодарили 29 раз(а) в 27 сообщениях
    Репутация:
    31
    может есть у кого другая прошивка у кого сто пудов нет ошибки по адсорберу, а то задолбал чек на щитке
     
    #40 Quattrodag, 31.10.2014 22:29
Текущее время: 15:14. Часовой пояс GMT +2.