Проблема пневмоподвески

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для влад

    влад Новичок

    Регистрация:
    12.01.2011
    Сообщений:
    3
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    0
    Подскажите,где в Москве можно отремонтировать или отрегулировать пневмоподвеску.Интересует грамонтный сервис с реальными ценами.Сам живу в Зеленограде.Проблема в следующем: машина упала до минимуму и вообще не поднимается.Перед этим за день заехал в глубогий снег и даже застрял.Компрессор менял 1.5 месяца назад,пневмобаллоны 6-7 месяцев назад.До этого все работало нормально,только в мороз за ночь машина могла опуститься(говорили,что для пневмоподвески это бывает).В чем может быть причина?
     
    #1 влад, 12.01.2011 08:09
  2. Аватар для LittleTOXA

    LittleTOXA Администратор

    Регистрация:
    27.01.2010
    Сообщений:
    1,195
    Авто:
    BMW 3.0 TDI
    Поблагодарили 54 раз(а) в 42 сообщениях
    Репутация:
    25
    Предположу, что компрессор "умер". Он качает? Слышно?
    Я знаю, что если оллроуд вывешиваешь, обязательно нужно сервисный режим подвески включать.
     
    #2 LittleTOXA, 13.01.2011 17:08
  3. Аватар для Андрей

    Андрей Новичок

    Регистрация:
    10.05.2010
    Сообщений:
    7
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    0
    Влад,добрый вечер! Я обращался по пневме,к человеку,работает на м.Сокол. Качественно,грамматно,недорого.Будет интересно,скину тел.
     
    #3 Андрей, 13.01.2011 19:03
  4. Аватар для влад

    влад Новичок

    Регистрация:
    12.01.2011
    Сообщений:
    3
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    0
    Добрый вечер,Андрей! Скинь пожалуйста номерок телефона.С проблемой только что разобрался.Но хотелось бы пообщаться с грамотным человеком на будущее.
     
    #4 влад, 14.01.2011 16:39
  5. Аватар для LittleTOXA

    LittleTOXA Администратор

    Регистрация:
    27.01.2010
    Сообщений:
    1,195
    Авто:
    BMW 3.0 TDI
    Поблагодарили 54 раз(а) в 42 сообщениях
    Репутация:
    25
    Влад, в чем проблема была?
     
    #5 LittleTOXA, 16.01.2011 02:09
  6. Аватар для pafnut

    pafnut Новичок

    Регистрация:
    03.04.2010
    Адрес:
    Тверь
    Сообщений:
    10
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    0
    Всем привет!
    Если оллроад поднимать на подъемнике, то не обязательно включать сервисный режим, машина сама понимает что ее поднимают и подача воздуха в баллоны не происходит, а во всех остальных случаях включение сервисного режима обязательна.

    Так что было с машиной?
     
    #6 pafnut, 31.01.2011 22:55
Похожие темы
Ответов
Последнее сообщение
  1. Проблема с двигателем АКЕ (дизель 2,5)

    kovreginal, Дизельные двигатели
    Ответов:
    84
    kovreginal
    28.04.2016 08:24
  2. проблема в системе охлаждения

    lavronik, Бензиновые двигатели
    Ответов:
    0
    lavronik
    22.12.2010 16:56
Текущее время: 08:43. Часовой пояс GMT +2.