Система охлаждения. Перегрев летом.

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Hett

    Hett Местный

    Регистрация:
    04.05.2014
    Адрес:
    Новосибирск, Бийск
    Сообщений:
    635
    Авто:
    A6 C5 2.7T Q 2002
    Поблагодарили 33 раз(а) в 33 сообщениях
    Репутация:
    10
    Бачек у вас все равно какой-то ужасный, я бы поменял, а то бабахнет еще...
     
    #521 Hett, 10.07.2014 21:29
  2. Аватар для jonjjoe

    jonjjoe Местный

    Регистрация:
    05.11.2012
    Сообщений:
    407
    Авто:
    allroad 2.7 ARE
    Поблагодарили 12 раз(а) в 12 сообщениях
    Репутация:
    10
    Да, спасибо за совет,бачек поменял - теперь при откручивании крышки небольшой хлопок,как с шампанского - давление есть, раньше не было.

    Отправлено с моего LT30p через Tapatalk
     
    #522 jonjjoe, 11.07.2014 20:09
  3. Аватар для jonjjoe

    jonjjoe Местный

    Регистрация:
    05.11.2012
    Сообщений:
    407
    Авто:
    allroad 2.7 ARE
    Поблагодарили 12 раз(а) в 12 сообщениях
    Репутация:
    10
    Благодарю и Вас за совет,Вы все правильно сказали.

    Отправлено с моего LT30p через Tapatalk
     
    #523 jonjjoe, 11.07.2014 20:13
  4. Аватар для jonjjoe

    jonjjoe Местный

    Регистрация:
    05.11.2012
    Сообщений:
    407
    Авто:
    allroad 2.7 ARE
    Поблагодарили 12 раз(а) в 12 сообщениях
    Репутация:
    10
    Скажу так- решение перегрева моей машины стоило 250руб. Датчик афтекулинга и стоимость ориг. бачка и шлага сброса 4300руб. Ну, А к чему я это говорю - ведь я ездил до этого в сервис с этой проблемой - итог 45000 тыс.руб. - Замена комплекта грм с помпой, термостатом, шкивом с защитой. Единственное что не растраивает,то что резина шкива могла бы стать намного большим попаданием на деньги,а закипание так и осталось.

    Отправлено с моего LT30p через Tapatalk
     
    #524 jonjjoe, 11.07.2014 20:29
  5. Аватар для Quattrodag

    Quattrodag Местный

    Регистрация:
    07.08.2013
    Адрес:
    РД. Каспийск
    Сообщений:
    1,302
    Авто:
    Audi Аllroad 2.7T акпп
    Поблагодарили 25 раз(а) в 23 сообщениях
    Репутация:
    31
    Радиаторы промыл и вентиляторы все работают, автеркулинг тоже но после того как машина со включеным кондеем постоит минут 20 стрелка темп двигателя и стрелка темп масла начинает немного подниматся, выключив кондей температура приходит в норму
     
    #525 Quattrodag, 09.08.2014 00:28
  6. Аватар для Miablo

    Miablo Местный

    Регистрация:
    10.02.2012
    Адрес:
    Королев
    Сообщений:
    637
    Авто:
    Allroad 2.7 ARE
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    у меня теперь при +35 машина на холостых с климатом может молотить сколько угодно. Раньше 5 минут и хорош пришел к выводу, что проблема в 99% в радиаторах. Я тоже думал сначала, что «промыл». В итоге радиатор охлаждения поставил новый, а радиатор кондея мыл долго-долго, тщательно-тщательно в снятом состоянии. И то, когда после мойки осматривал, обнаружил в сотах много мелких камешков. Видимо, все же, придется и его поменять.
     
    #526 Miablo, 09.08.2014 13:45
  7. Аватар для Quattrodag

    Quattrodag Местный

    Регистрация:
    07.08.2013
    Адрес:
    РД. Каспийск
    Сообщений:
    1,302
    Авто:
    Audi Аllroad 2.7T акпп
    Поблагодарили 25 раз(а) в 23 сообщениях
    Репутация:
    31
    но радиаторы реально чистые, может термомуфта?
     
    #527 Quattrodag, 09.08.2014 15:58
  8. Аватар для Miablo

    Miablo Местный

    Регистрация:
    10.02.2012
    Адрес:
    Королев
    Сообщений:
    637
    Авто:
    Allroad 2.7 ARE
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Может, попробуй поменять.
     
    #528 Miablo, 09.08.2014 16:13
  9. Аватар для Quattrodag

    Quattrodag Местный

    Регистрация:
    07.08.2013
    Адрес:
    РД. Каспийск
    Сообщений:
    1,302
    Авто:
    Audi Аllroad 2.7T акпп
    Поблагодарили 25 раз(а) в 23 сообщениях
    Репутация:
    31
    так и не понятно в чем причина сильного нагрева масла, выход только один, установка маслянного радатора
     
    #529 Quattrodag, 18.01.2015 00:28
  10. Аватар для alexaudi77

    alexaudi77 Местный

    Регистрация:
    02.12.2012
    Адрес:
    Ярославль
    Сообщений:
    1,522
    Авто:
    Audi Allroad
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    18
  11. Аватар для Gromootvod

    Gromootvod Местный

    Регистрация:
    18.05.2011
    Адрес:
    СВАО
    Сообщений:
    1,386
    Авто:
    2.7 BES
    Поблагодарили 14 раз(а) в 14 сообщениях
    Репутация:
    7
  12. Аватар для Quattrodag

    Quattrodag Местный

    Регистрация:
    07.08.2013
    Адрес:
    РД. Каспийск
    Сообщений:
    1,302
    Авто:
    Audi Аllroad 2.7T акпп
    Поблагодарили 25 раз(а) в 23 сообщениях
    Репутация:
    31
    непонятно что на турбовой машине стоит маленький теплообменик от которого польза все равно что мертвому припарка
     
    #532 Quattrodag, 18.01.2015 08:38
  13. Аватар для Quattrodag

    Quattrodag Местный

    Регистрация:
    07.08.2013
    Адрес:
    РД. Каспийск
    Сообщений:
    1,302
    Авто:
    Audi Аllroad 2.7T акпп
    Поблагодарили 25 раз(а) в 23 сообщениях
    Репутация:
    31
  14. Аватар для alexaudi77

    alexaudi77 Местный

    Регистрация:
    02.12.2012
    Адрес:
    Ярославль
    Сообщений:
    1,522
    Авто:
    Audi Allroad
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    18
    Маркетинг...
     
    #534 alexaudi77, 18.01.2015 13:56
  15. Аватар для Александр-1

    Александр-1 Местный

    Регистрация:
    07.05.2014
    Адрес:
    москва
    Сообщений:
    701
    Авто:
    lada priora
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    10
    всем привет,проблема подобного характера пока движешся проблем нет! как только встаеш в глухую пробку на сильной жаре начинает грется может и закипеть, машину только купил,это со слов прошлого хозяина, сегодня подключал комп, по нему довел машину до 100 градусов, вентиляторы не включаются, при включении кондея оба вертят,соответственно сами пропеллеры живые,по мотору ошибок нет! грешу на датчик включения, но как понял на него тогда должна быть ошибка, как проверить работоспособность термостата? что может еще быть? прошу помощи
    п.с.радиаторы не убитые ,мытые пуха грязи нет
     
    #535 Александр-1, 04.06.2015 19:07
  16. Аватар для Quattrodag

    Quattrodag Местный

    Регистрация:
    07.08.2013
    Адрес:
    РД. Каспийск
    Сообщений:
    1,302
    Авто:
    Audi Аllroad 2.7T акпп
    Поблагодарили 25 раз(а) в 23 сообщениях
    Репутация:
    31
    ошибки на датчик включения вентилей кажется не бывает
     
    #536 Quattrodag, 04.06.2015 23:46
  17. Аватар для Marchell

    Marchell Местный

    Регистрация:
    29.07.2013
    Адрес:
    Москва, СЗАО
    Сообщений:
    511
    Авто:
    A6 2.7TQA AJK AVANT
    Поблагодарили 28 раз(а) в 26 сообщениях
    Репутация:
    10
    Кстати, для тех кто хочет куллер на масло поставить, на днях пришел сэндвич для куллера, полный аналог сэндвича от рс4. Сделано все добротно.
    Фирма MOCAL народ пишет что все с ним ок. Осталось только прикупить куллер от рс4 или q7 или от м3-м5

    Sent from my GT-N7100 using Tapatalk
     
    #537 Marchell, 05.06.2015 07:28
  18. Аватар для Андрей71

    Андрей71 Местный

    Регистрация:
    22.03.2013
    Адрес:
    Н.Новгород
    Сообщений:
    4,110
    Авто:
    ауди оллроуд 2.7т АКПП 2002г
    Поблагодарили 94 раз(а) в 90 сообщениях
    Репутация:
    46
    Была такая проблема,визуально радиатры были чистые,снял бампер и поехал на мойку,раздвинул радиатры,вымыли два раза и теперь,хоть весь день стой в пробке,не чего не греется
     
    #538 Андрей71, 05.06.2015 09:13
  19. Аватар для Александр-1

    Александр-1 Местный

    Регистрация:
    07.05.2014
    Адрес:
    москва
    Сообщений:
    701
    Авто:
    lada priora
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    10
    радиаторы мили не так давно,проблема в том что не включаются вентиляторы,вообще при какой температуре они включаются,если смотреть по вагкому?
     
    #539 Александр-1, 06.06.2015 21:24
  20. Аватар для Hett

    Hett Местный

    Регистрация:
    04.05.2014
    Адрес:
    Новосибирск, Бийск
    Сообщений:
    635
    Авто:
    A6 C5 2.7T Q 2002
    Поблагодарили 33 раз(а) в 33 сообщениях
    Репутация:
    10
    У меня виска не работала прошлое лето, электровентиляторы не вЫключались при темепературе больше 20 градусов, постоянно на полную работали когда едешь в пробке или стоишь. Поменял виску, все ок теперь, до 20 градусов вообще не включаются, после начинают иногда срабатывать когда долго стоишь с включенной климой.
     
    #540 Hett, 07.06.2015 11:15
Текущее время: 02:49. Часовой пояс GMT +2.