Система охлаждения. Перегрев летом.

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для RuslanBES

    RuslanBES Местный

    Регистрация:
    23.09.2013
    Адрес:
    Москва-Ростов
    Сообщений:
    3,218
    Авто:
    Allroad 2.7TT 2003г.BES 450+
    Поблагодарили 159 раз(а) в 138 сообщениях
    Репутация:
    22
    А масло при том....тачка греется сильно,соответственно масло становится более жидкое и вследствии чего давление минимальное и загорается лампочка))))
     
    #781 RuslanBES, 13.06.2016 22:57
  2. Аватар для WhiteEagle

    WhiteEagle Местный

    Регистрация:
    21.04.2014
    Адрес:
    МО
    Сообщений:
    4,726
    Авто:
    BES340hp LPG TwinTorsen Brembo
    Поблагодарили 236 раз(а) в 212 сообщениях
    Репутация:
    10
    Это ж как ее надо перегреть чтобы масло разжижилось до зажигания лампочки! Такой перегрев явная неисправность машины.
     
    #782 WhiteEagle, 14.06.2016 11:28
  3. Аватар для RuslanBES

    RuslanBES Местный

    Регистрация:
    23.09.2013
    Адрес:
    Москва-Ростов
    Сообщений:
    3,218
    Авто:
    Allroad 2.7TT 2003г.BES 450+
    Поблагодарили 159 раз(а) в 138 сообщениях
    Репутация:
    22
    На А6 при 110 градусах пищала с маслом 5-30...
     
    #783 RuslanBES, 14.06.2016 11:29
  4. Аватар для Spawn

    Spawn Местный

    Регистрация:
    13.07.2014
    Адрес:
    Новосибирск
    Сообщений:
    323
    Авто:
    A6 2,7t мех
    Поблагодарили 20 раз(а) в 20 сообщениях
    Репутация:
    10
    У кого пищит - чините машину. При 120 ничего не пищало.
     
    #784 Spawn, 14.06.2016 11:34
  5. Аватар для RuslanBES

    RuslanBES Местный

    Регистрация:
    23.09.2013
    Адрес:
    Москва-Ростов
    Сообщений:
    3,218
    Авто:
    Allroad 2.7TT 2003г.BES 450+
    Поблагодарили 159 раз(а) в 138 сообщениях
    Репутация:
    22
    Это было давно...тачку похоронили)))а так да,ничего не должно пищать...
     
    #785 RuslanBES, 14.06.2016 11:42
  6. Аватар для WhiteEagle

    WhiteEagle Местный

    Регистрация:
    21.04.2014
    Адрес:
    МО
    Сообщений:
    4,726
    Авто:
    BES340hp LPG TwinTorsen Brembo
    Поблагодарили 236 раз(а) в 212 сообщениях
    Репутация:
    10
    115 не пищала. 5-40

    Может там маслонасос был уставший?... зазоры большие... или и вправду 30 мало для лета (хотя это вряд ли, куча японцев на 30 ездит штатно - а в япии и горы, и жара есть сколько угодно).
     
    #786 WhiteEagle, 14.06.2016 11:47
  7. Аватар для Базилио

    Базилио Местный

    Регистрация:
    23.09.2011
    Адрес:
    МО Красногорск - Грозный.
    Сообщений:
    375
    Авто:
    AllRoad 2,7 ТТ АКПП 2002 г.в.
    Поблагодарили 11 раз(а) в 10 сообщениях
    Репутация:
    5
    Машина полностью исправна, неделю назад совершила пробег в 4000 км без проблем.
     
    #787 Базилио, 14.06.2016 11:49
  8. Аватар для WhiteEagle

    WhiteEagle Местный

    Регистрация:
    21.04.2014
    Адрес:
    МО
    Сообщений:
    4,726
    Авто:
    BES340hp LPG TwinTorsen Brembo
    Поблагодарили 236 раз(а) в 212 сообщениях
    Репутация:
    10
    Исправно то исправна... пока идут условно легкие режимы. Затяжной подъем в горах в жару тоже конечно не из ряда вон, но это определенный напряг для машины, причем долгий.
    И если в масляной системе есть слабое место (насос или зазоры...), то оно себя начинает проявлять.
     
    #788 WhiteEagle, 14.06.2016 12:01
  9. Аватар для Dzuba

    Dzuba Местный

    Регистрация:
    19.03.2011
    Адрес:
    Moscow city
    Сообщений:
    4,148
    Авто:
    Audi Allroad 2.7T мкпп 300Hp
    Поблагодарили 91 раз(а) в 82 сообщениях
    Репутация:
    28
    Поменял радиатор кондея на новый. И виску на новую. Теперь будем ждать жары.
    Все остальное меняное и исправное, кроме радиатора.
     
    #789 Dzuba, 14.06.2016 12:05
  10. Аватар для Quattrodag

    Quattrodag Местный

    Регистрация:
    07.08.2013
    Адрес:
    РД. Каспийск
    Сообщений:
    1,331
    Авто:
    Audi Аllroad 2.7T акпп
    Поблагодарили 26 раз(а) в 24 сообщениях
    Репутация:
    31
    поставил передний вентиль 400мм 400ватт вместо виски и темп держит отлично, виску и кронштейн виски снял, плюс установил радиатор акпп от Е39(он чуть больше) впереди кондейного и радиатор гур установил вместо штатной трубки, все работает отлично, двиг не греется
     
    #790 Quattrodag, 14.06.2016 19:40
  11. Аватар для Victkh

    Victkh Местный

    Регистрация:
    25.04.2013
    Адрес:
    Питер
    Сообщений:
    415
    Авто:
    a6 c5 2.7 мкпп
    Поблагодарили 19 раз(а) в 17 сообщениях
    Репутация:
    10
    Чтобы было меньше 1.4 на оборотах 2000 - двигло должно быть очень хорошо убито. Я когда мерил, меньше 2.3 бар на стоковом насосе ни разу не смог сделать, уж ее грел по всякому.
     
    #791 Victkh, 15.06.2016 23:21
  12. Аватар для Hett

    Hett Местный

    Регистрация:
    04.05.2014
    Адрес:
    Новосибирск, Бийск
    Сообщений:
    635
    Авто:
    A6 C5 2.7T Q 2002
    Поблагодарили 33 раз(а) в 33 сообщениях
    Репутация:
    10
    А генератор то теперь на холостых справляется? А то в пробке АКБ сядет.
    У меня только при включении штатных вентиляторах на второй скорости + нажатой педали тормоза + ближний свет + противотуманки = 12 Вольт на приборке на ХХ.
    Чем не нравилась виска?
     
    #792 Hett, 20.06.2016 14:37
  13. Аватар для RuslanBES

    RuslanBES Местный

    Регистрация:
    23.09.2013
    Адрес:
    Москва-Ростов
    Сообщений:
    3,218
    Авто:
    Allroad 2.7TT 2003г.BES 450+
    Поблагодарили 159 раз(а) в 138 сообщениях
    Репутация:
    22
    Как раз в пробке электо эффективнее...а то что у тебя 12v показывает. Х.з,у меня таких проблем нет
     
    #793 RuslanBES, 20.06.2016 15:03
  14. Аватар для Quattrodag

    Quattrodag Местный

    Регистрация:
    07.08.2013
    Адрес:
    РД. Каспийск
    Сообщений:
    1,331
    Авто:
    Audi Аllroad 2.7T акпп
    Поблагодарили 26 раз(а) в 24 сообщениях
    Репутация:
    31
    генератор работает у меня как положено и зарядку дает стабильно а виску решил снять потому что на холостых она менее эффективна ИМХО P.s. и проверь свой генератор ибо судя по твоим словам он у тебя не работает как положено
     
    #794 Quattrodag, 21.06.2016 19:15
  15. Аватар для Bla-bla

    Bla-bla Местный

    Регистрация:
    02.08.2014
    Адрес:
    Тобольск
    Сообщений:
    319
    Авто:
    a6 allroad 2.7т BEL
    Поблагодарили 6 раз(а) в 6 сообщениях
    Репутация:
    10
    объяснение нужно, ситуация такая: заводишь машину, включаешь климат, включаются оба электровентилятора, но при 90 градусах внутренний отключается и остаётся работать только наружний. вопрос, куда копать?
     
    #795 Bla-bla, 26.06.2016 21:00
  16. Аватар для Victkh

    Victkh Местный

    Регистрация:
    25.04.2013
    Адрес:
    Питер
    Сообщений:
    415
    Авто:
    a6 c5 2.7 мкпп
    Поблагодарили 19 раз(а) в 17 сообщениях
    Репутация:
    10
    Bla-bla,
    Внутрений вентилятор клиниит при нагреве, и он перестает крутится. Было такое же 1 в 1, тоже немного голову поломал
     
    #796 Victkh, 27.06.2016 10:27
  17. Аватар для Bla-bla

    Bla-bla Местный

    Регистрация:
    02.08.2014
    Адрес:
    Тобольск
    Сообщений:
    319
    Авто:
    a6 allroad 2.7т BEL
    Поблагодарили 6 раз(а) в 6 сообщениях
    Репутация:
    10
  18. Аватар для Hett

    Hett Местный

    Регистрация:
    04.05.2014
    Адрес:
    Новосибирск, Бийск
    Сообщений:
    635
    Авто:
    A6 C5 2.7T Q 2002
    Поблагодарили 33 раз(а) в 33 сообщениях
    Репутация:
    10
    А ты его палочкой попробуй покрутить. Только осторожно, теоретически вентили могут включиться даже с выключенным зажиганием. А он при клине не плавит предохранитель? Все таки ток значительно возрастает жеж.
     
    #798 Hett, 27.06.2016 12:17
  19. Аватар для Victkh

    Victkh Местный

    Регистрация:
    25.04.2013
    Адрес:
    Питер
    Сообщений:
    415
    Авто:
    a6 c5 2.7 мкпп
    Поблагодарили 19 раз(а) в 17 сообщениях
    Репутация:
    10
    А просто - подключал напрямую к аккуму, холодный он крутился а горячий нет
    Предохранитель не плавит, да и у нас же блок управления, я так понимаю он просто сгорает, если ему уж совсем плохо становится
     
    #799 Victkh, 27.06.2016 12:36
  20. Аватар для Arimon

    Arimon Местный

    Регистрация:
    31.07.2015
    Адрес:
    Рыбинск
    Сообщений:
    1,115
    Авто:
    allroad/ARE/300hp, МКПП, 2002
    Поблагодарили 70 раз(а) в 65 сообщениях
    Репутация:
    10
    А я как аутеркуллинг починил, так включаются оба вентилятора с выключением зажигания, только на совсем медленную скорость
     
    #800 Arimon, 27.06.2016 12:41
Текущее время: 14:56. Часовой пояс GMT +2.