Система охлаждения. Перегрев летом.

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Rock-Star

    Rock-Star Местный

    Регистрация:
    12.02.2012
    Адрес:
    Самара
    Сообщений:
    760
    Авто:
    TLC 100
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    32
  2. Аватар для Dzuba

    Dzuba Местный

    Регистрация:
    19.03.2011
    Адрес:
    Moscow city
    Сообщений:
    4,150
    Авто:
    Audi Allroad 2.7T мкпп 300Hp
    Поблагодарили 96 раз(а) в 84 сообщениях
    Репутация:
    28
    А блок управления вентиляторов менял?
    Если нет, то он следущий.
    Я вот избавился от перегрева совсем.
     
    #82 Dzuba, 20.05.2012 00:01
  3. Аватар для Rock-Star

    Rock-Star Местный

    Регистрация:
    12.02.2012
    Адрес:
    Самара
    Сообщений:
    760
    Авто:
    TLC 100
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    32
    Сань, у меня блок уже мертвый.
    Но если дело в клапане, то из за него и афтекулинг может работать не правильно. Стандартный датчик у меня (и старый и новый) на 112гр. включает афтекулинг тогда, когда движок уже перегрет. Да и работает он 20 сек. максимум, т.е. ничего даже не успевает охладить (только не дает температуре уйти вправо дальше первого деления, но висит на первом, пока сам не остынет) И температура у меня висит всегда после глушения на одно деление вправо от 90. А у Женька (Gibrid) нет этого клапана и движок у него не грелся даже с одним вентилятором. И когда он его глушит, афтекулинг врубается практически сразу на пять минут при том же датчике на 112 гр. и температура у него висит ровно 90 после глушения (на мой взгляд правильно).
    Значит у меня причина в том, что горячий антифриз (112 градусов) не доходит до датчика афтекулинга, а идет куда-то. При этом движок перегревается и при работе и при остановке.
     
    Последний раз редактировалось Rock-Star; 20.05.2012 в 00:17.
    #83 Rock-Star, 20.05.2012 00:15
  4. Аватар для Dzuba

    Dzuba Местный

    Регистрация:
    19.03.2011
    Адрес:
    Moscow city
    Сообщений:
    4,150
    Авто:
    Audi Allroad 2.7T мкпп 300Hp
    Поблагодарили 96 раз(а) в 84 сообщениях
    Репутация:
    28
    Спецом проверял. В пробке при температуре на улице по БК 32.5 ВАГ ком показывал 95 градусов. И ни на градус за час не сместился. Я не говорю про автеркулинг. Вообще не включался ни разу.
    Раньше машину глушил, через пять минут заводишь, а там стрелка на деление вправо ушла. Но мгновенно возвращалась на 90, а теперь и такого нет. Вообщем ни при каких условиях я больше не вижу что бы стрелка уходила за 90 градусов. Стрелка масла раньше тоже к 120 приближалась, теперь далеко от этого даже когда жаришь нормально.
     
    #84 Dzuba, 20.05.2012 01:28
  5. Аватар для dbann

    dbann Местный

    Регистрация:
    27.06.2011
    Адрес:
    Тагил
    Сообщений:
    614
    Авто:
    AR3.0TDI08&A31.6MPI07
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    16
    "90" приборка показывает в пределе от 80 до 110 градусов
     
    #85 dbann, 20.05.2012 07:48
  6. Аватар для Rock-Star

    Rock-Star Местный

    Регистрация:
    12.02.2012
    Адрес:
    Самара
    Сообщений:
    760
    Авто:
    TLC 100
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    32
    Во-во, та же фигня у меня сейчас, буду делать все.
     
    #86 Rock-Star, 20.05.2012 11:05
  7. Аватар для Rock-Star

    Rock-Star Местный

    Регистрация:
    12.02.2012
    Адрес:
    Самара
    Сообщений:
    760
    Авто:
    TLC 100
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    32
    Точнее наверное от 85 до 105.
     
    #87 Rock-Star, 20.05.2012 11:06
  8. Аватар для sim_a100_2.3_92

    sim_a100_2.3_92 Местный

    Регистрация:
    15.02.2010
    Сообщений:
    464
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    13
    Не, Паш, есть еще что-то. У меня тоже так перегревалась. Как буд-то что-то выключилось. Уторм нормально, поменял трубку АТФ - перегрев. Через месяц опять что-то включилось и перегрева не стало. Радиаторы были идеально чистыми - себе я мыл собственноручно.
     
    #88 sim_a100_2.3_92, 20.05.2012 12:03
  9. Аватар для dbann

    dbann Местный

    Регистрация:
    27.06.2011
    Адрес:
    Тагил
    Сообщений:
    614
    Авто:
    AR3.0TDI08&A31.6MPI07
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    16
    80-110 именно так
     
    #89 dbann, 20.05.2012 12:18
  10. Аватар для Rock-Star

    Rock-Star Местный

    Регистрация:
    12.02.2012
    Адрес:
    Самара
    Сообщений:
    760
    Авто:
    TLC 100
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    32
    Тогда одно деление вправо от 90 это 120. А афтекулинг один фиг включится, когда поползет к второму.
     
    #90 Rock-Star, 20.05.2012 12:30
  11. Аватар для dbann

    dbann Местный

    Регистрация:
    27.06.2011
    Адрес:
    Тагил
    Сообщений:
    614
    Авто:
    AR3.0TDI08&A31.6MPI07
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    16
    В право не знаю, а влево это 76 градусов
     
    #91 dbann, 20.05.2012 12:35
  12. Аватар для a200tq

    a200tq Местный

    Регистрация:
    16.02.2012
    Адрес:
    Москва
    Сообщений:
    1,339
    Авто:
    две игрушки одна машина
    Поблагодарили 10 раз(а) в 10 сообщениях
    Репутация:
    14
    Чего то суровые признаки-может быть и прокладка гбц.
     
    #92 a200tq, 20.05.2012 13:30
  13. Аватар для alex_b

    alex_b Местный

    Регистрация:
    11.02.2012
    Адрес:
    Москва,СВАО
    Сообщений:
    902
    Авто:
    allroad ARE 2.7 T_T
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    19
    значит будет эмульсия на щупе...
     
    #93 alex_b, 20.05.2012 13:32
  14. Аватар для a200tq

    a200tq Местный

    Регистрация:
    16.02.2012
    Адрес:
    Москва
    Сообщений:
    1,339
    Авто:
    две игрушки одна машина
    Поблагодарили 10 раз(а) в 10 сообщениях
    Репутация:
    14
    Не факт, было пару раз, жидкости уходило по 2 литра за поездку, а эмульсии небыло.
     
    #94 a200tq, 20.05.2012 13:33
  15. Аватар для sim_a100_2.3_92

    sim_a100_2.3_92 Местный

    Регистрация:
    15.02.2010
    Сообщений:
    464
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    13
    Так это смотря где пробило. Канал ОЖ-канал смазки эмульсия на щупе. Канал ОЖ - цилиндр - чистенькая свечка, чистенькие клапана без эмульсии.
     
    #95 sim_a100_2.3_92, 20.05.2012 13:45
  16. Аватар для Юрий453

    Юрий453 Пользователь

    Регистрация:
    19.05.2012
    Адрес:
    Москва
    Сообщений:
    95
    Авто:
    Audi A6 2.7T
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    врядли прокладка, Ож похоже уходит в районе бачка ОЖ, т.к с утра пластиковая накладка (которая моторая закрывает у маслозаливной горловины) имеет следы антифриза. Для начала хорошенько промою радиаторы ( дело в любом случае нужное),затем наверное буду заморачиваться с блоком и датчиками.
    P.S. - в салоне полюбому ОЖ нет, т.к она с утра вся под машиной (около 1 литра)
     
    #96 Юрий453, 20.05.2012 14:29
  17. Аватар для alex_b

    alex_b Местный

    Регистрация:
    11.02.2012
    Адрес:
    Москва,СВАО
    Сообщений:
    902
    Авто:
    allroad ARE 2.7 T_T
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    19
    проверь датчик температуры, он где-то в районе правой головы,сзади. у меня он тек
     
    #97 alex_b, 20.05.2012 14:35
  18. Аватар для a200tq

    a200tq Местный

    Регистрация:
    16.02.2012
    Адрес:
    Москва
    Сообщений:
    1,339
    Авто:
    две игрушки одна машина
    Поблагодарили 10 раз(а) в 10 сообщениях
    Репутация:
    14
    Блок проверяется элементарно, прежде чем отдавать 7р на новый.
     
    #98 a200tq, 20.05.2012 14:55
  19. Аватар для Юрий453

    Юрий453 Пользователь

    Регистрация:
    19.05.2012
    Адрес:
    Москва
    Сообщений:
    95
    Авто:
    Audi A6 2.7T
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    как? или в теме уже обсуждалось?
     
    #99 Юрий453, 20.05.2012 17:49
  20. Аватар для a200tq

    a200tq Местный

    Регистрация:
    16.02.2012
    Адрес:
    Москва
    Сообщений:
    1,339
    Авто:
    две игрушки одна машина
    Поблагодарили 10 раз(а) в 10 сообщениях
    Репутация:
    14
    На аудиклубе я подробно писал, проверить элементарно. заводишь двигатель, и фишку от датчика включения электровентиляторов последовательно замыкаешь, эмулируя срабатывание соотвествующего порога. Вентиляторы-оба-должны неачинать адекватно крутиться.
     
    #100 a200tq, 20.05.2012 18:20
Текущее время: 20:45. Часовой пояс GMT +2.