Время работы свечей накала

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для дмитрий кузнецов

    Регистрация:
    09.10.2010
    Адрес:
    г. Плавск Тульская обл.
    Сообщений:
    450
    Авто:
    Q7 4.2TDI BTR
    Поблагодарили 6 раз(а) в 5 сообщениях
    Репутация:
    4
  2. Аватар для alldim

    alldim Местный

    Регистрация:
    12.02.2012
    Адрес:
    Н.Новгород
    Сообщений:
    1,001
    Авто:
    Allroad 2.5TDI(BAU)АКПП 2003г
    Поблагодарили 21 раз(а) в 20 сообщениях
    Репутация:
    30
    Да.
     
    #42 alldim, 13.01.2015 20:52
  3. Аватар для дмитрий кузнецов

    Регистрация:
    09.10.2010
    Адрес:
    г. Плавск Тульская обл.
    Сообщений:
    450
    Авто:
    Q7 4.2TDI BTR
    Поблагодарили 6 раз(а) в 5 сообщениях
    Репутация:
    4
    Отыскал инфу в этой теме по маслянному датчику. Раз по нему ошибка не прописывается, может он готов? Как его проверить? http://www.a6-allroad.ru/showthread.php?t=5811&page=2
     
  4. Аватар для Евгений. ом.

    Евгений. ом. Пользователь

    Регистрация:
    19.10.2011
    Адрес:
    Балашиха
    Сообщений:
    40
    Авто:
    2,5ТДИ АКЕ
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    0
    Кто в курсе у меня свечи вообще перестали включатся минус 4 не работают,фишку снимаю что масляную что темпер.тосола все работает, куда лезть? заранее спасибо...
     
    #44 Евгений. ом., 24.03.2015 21:23
  5. Аватар для UTUG

    UTUG Местный

    Регистрация:
    14.02.2012
    Адрес:
    Алмата
    Сообщений:
    2,798
    Авто:
    Allroad (AKE) на меху
    Поблагодарили 88 раз(а) в 77 сообщениях
    Репутация:
    15
    Для начала проверь датчик температуры ОЖ.
    Потом реле свечей и предохранители.. ну и сами свечи.
     
    #45 UTUG, 31.03.2015 07:58
  6. Аватар для serg72

    serg72 Местный

    Регистрация:
    12.03.2012
    Адрес:
    Украина
    Сообщений:
    189
    Авто:
    А6 Av.Q.АКПП AFB
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Ответ на твой вопрос почитай пост 38.
     
    #46 serg72, 31.03.2015 08:40
  7. Аватар для Евгений. ом.

    Евгений. ом. Пользователь

    Регистрация:
    19.10.2011
    Адрес:
    Балашиха
    Сообщений:
    40
    Авто:
    2,5ТДИ АКЕ
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    0
    В автосервисе сказали датчик,на панели показывает 90град.на приборе 118град.когда хол.не показывает 0..Всем спасибо..
     
    #47 Евгений. ом., 31.03.2015 12:12
  8. Аватар для ium

    ium Местный

    Регистрация:
    20.02.2012
    Адрес:
    Н. Новгород
    Сообщений:
    134
    Авто:
    AUDI ALLROAD 2002 г AKE EYJ
    Поблагодарили 4 раз(а) в 4 сообщениях
    Репутация:
    10
    Всем привет, машинка стала плохо заводится с утра, хотя температура -5С. Значок свечи горит секунды три, потом через пару секунд щелкает релюшка и немного поднимается напряжение на вольтметре, то есть потребители работают. Снял колпачки, проверил сопротивление свечей, везде порядка двух ом (в пределах погрешности). Хотел проверить подачу напряжения на свечи, включаю зажигание значок свечи загорается и сразу гаснет, релюшка не щелкает, напряжения в подводящих проводах нет. Машинка правда поработала минут десять, подумал что не успела остыть. Пришел через два часа такая же фигня.Подскажите кто знает, при снятых колпачках со свечей накала напряжение должно подаваться после включения зажигания? Если нет, то как проверить подачу напряжения на свечи? С помощью VagCom можно принудительно протестировать включение свечей?
     
    #48 ium, 23.11.2016 15:32
  9. Аватар для Pilot

    Pilot Местный

    Регистрация:
    30.08.2014
    Адрес:
    Кубинка
    Сообщений:
    230
    Авто:
    Allroad 2.5 TDi BAU AKПП 2004г
    Поблагодарили 6 раз(а) в 6 сообщениях
    Репутация:
    10
    Что-то неисправно, у меня при -5 спираль горит секунд10
     
    #49 Pilot, 23.11.2016 15:42
  10. Аватар для Pilot

    Pilot Местный

    Регистрация:
    30.08.2014
    Адрес:
    Кубинка
    Сообщений:
    230
    Авто:
    Allroad 2.5 TDi BAU AKПП 2004г
    Поблагодарили 6 раз(а) в 6 сообщениях
    Репутация:
    10
    Снимай колпачек, красный провод тестера втыкай в него, чёрный корпус мотора, при -5 около 10сек. Там должно быть напряжение 12-13вольт
     
    #50 Pilot, 23.11.2016 16:02
  11. Аватар для Игорь Валдай

    Игорь Валдай Местный

    Регистрация:
    26.01.2014
    Адрес:
    г.Валдай Новгородская обл.
    Сообщений:
    171
    Авто:
    2.5tdi ake
    Поблагодарили 13 раз(а) в 12 сообщениях
    Репутация:
    10
    Вот график , зависимости темп. и сопротивления датчика температуры охлаждающей жидкости -G62-, может пригодится:b094.jpg
     
    Последний раз редактировалось Игорь Валдай; 25.11.2016 в 10:38.
    #51 Игорь Валдай, 25.11.2016 10:30
    Пользователь сказал cпасибо: seven (04.12.2016)
  12. Аватар для ium

    ium Местный

    Регистрация:
    20.02.2012
    Адрес:
    Н. Новгород
    Сообщений:
    134
    Авто:
    AUDI ALLROAD 2002 г AKE EYJ
    Поблагодарили 4 раз(а) в 4 сообщениях
    Репутация:
    10
    Спасибо всем за советы, но проблема не ушла. Проверил все свечи выкрутив их и подав 12 вольт, нашел одну не работающую (хотя сопротивление у нее в норме) заменил. Столо чуть чуть лучше, но при - 20 не заводится (в прошлом году заводил при -30). Проверил все подводящие провода, время работы свечей, все в норме. Ошибок по двигателю нет. Солярка зимняя Лукойл экто. Стоит подкачивающий дополнительный насос, завоздушивания нет. Перед тем как заводить прогревал свечи три раза, от включения зажигания до выключения реле секунд 12 -14.
    Делитесь советами, что еще проверять?
     
    Последний раз редактировалось ium; 16.12.2016 в 08:35.
    #52 ium, 16.12.2016 07:24
  13. Аватар для Pilot

    Pilot Местный

    Регистрация:
    30.08.2014
    Адрес:
    Кубинка
    Сообщений:
    230
    Авто:
    Allroad 2.5 TDi BAU AKПП 2004г
    Поблагодарили 6 раз(а) в 6 сообщениях
    Репутация:
    10
    В порядке приоритетности: компрессию и топливную аппаратуру
     
    #53 Pilot, 16.12.2016 07:28
  14. Аватар для Pilot

    Pilot Местный

    Регистрация:
    30.08.2014
    Адрес:
    Кубинка
    Сообщений:
    230
    Авто:
    Allroad 2.5 TDi BAU AKПП 2004г
    Поблагодарили 6 раз(а) в 6 сообщениях
    Репутация:
    10
    У меня при самом лютом морозе если свечи секунд 10 отработали, запуск с полоборота
     
    #54 Pilot, 16.12.2016 07:30
  15. Аватар для sl12

    sl12 Местный

    Регистрация:
    14.03.2012
    Адрес:
    Саров
    Сообщений:
    1,907
    Авто:
    Allroad 2,5 TDI, AKE, 2001
    Поблагодарили 85 раз(а) в 83 сообщениях
    Репутация:
    19
    Проверь сколько доп. насос давит, может статься, что с холодами давление увеличилось чрезмерно. (надо не больше 1.5 атм)
    Свечи не просто должны нагреваться, https://yadi.sk/i/3wMf6hj433jDR5
    Проверь воздух на подаче топлива, не должно его быть.
    Проверить просад напряжения бортовой сети во время кручения стартером (ниже 10В не должно быть).
    Дальше пробовать завести со скинутой фишкой ДТОЖ. Еще дальше - с помощью эфира. Если удастся - прогреть и проверять/регулировать угол.
     
    #55 sl12, 16.12.2016 16:31
  16. Аватар для ium

    ium Местный

    Регистрация:
    20.02.2012
    Адрес:
    Н. Новгород
    Сообщений:
    134
    Авто:
    AUDI ALLROAD 2002 г AKE EYJ
    Поблагодарили 4 раз(а) в 4 сообщениях
    Репутация:
    10
    Спасибо за участие. Насос тоже смотрел, немного подкорректировал, свечи за 2 секунды раскаляются только до половины, но время нагрева как я писал 12-14, не думаю что это сильно влияет. Про аккумулятор думал, сегодня поставлю на зарядку. Про датчик ДОТЖ попробую, но свечи вроде нормальное время работают, да и когда заводится прогревается как обычно, работает ровно. С эфиром я опасаюсь, есть разные мнения.
     
    Последний раз редактировалось ium; 17.12.2016 в 06:28.
    #56 ium, 17.12.2016 06:14
  17. Аватар для sl12

    sl12 Местный

    Регистрация:
    14.03.2012
    Адрес:
    Саров
    Сообщений:
    1,907
    Авто:
    Allroad 2,5 TDI, AKE, 2001
    Поблагодарили 85 раз(а) в 83 сообщениях
    Репутация:
    19
    При снятии фишки с ДТОЖ не только свечи вкл. на максимум, еще и подача максималка и углы другие.
    Эфир - ты ж его не будешь заливать во впуск ведром, но тут хозяин-барин. Надо же как-то завести и проверить установку угла. Можно конечно и провести всю процедуру установки грм по меткам, но во-первых угол все равно выставлять придется, во-вторых холодно же. Хотя глянуть на натяжитель ремня надо бы.
     
    #57 sl12, 17.12.2016 10:34
  18. Аватар для ium

    ium Местный

    Регистрация:
    20.02.2012
    Адрес:
    Н. Новгород
    Сообщений:
    134
    Авто:
    AUDI ALLROAD 2002 г AKE EYJ
    Поблагодарили 4 раз(а) в 4 сообщениях
    Репутация:
    10
    Аккумулятор зарядил, угол проверил, как выставлял немного позднее так и стоит (30 000 назад полностью все ремни, ролики натяжители и т.д. менял). Если бы что то с ГРМ отразилось бы на работе двигателя, изменений не вижу. Стало тепло проблем нет, дождемся холодов, посмотрим. Спасибо за советы.
     
    #58 ium, 19.12.2016 08:34
Текущее время: 00:55. Часовой пояс GMT +2.