Загорелась люстра ABS+ESP+пневма

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Lexkulema

    Lexkulema Пользователь

    Регистрация:
    16.10.2013
    Адрес:
    Пенза
    Сообщений:
    42
    Авто:
    Audi Allroad 2002 TDI 2.5
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    "АУДИторы", помогите пожалуйста!!!Загорелась люстра на приборке (ABS+ESP+пневма), по компу показывает что не работает задний левый (водительская сторона) датчик ABS. Поменял датчик, всё ровно горит люстра и шнуром показывается та же самая проблема. Из-за этого датчика собственно и загорелась вся люстра, из-за него не работает ESP. Пару раз люстра пропадала не надолго, начинала работать кнопка "ESP" (т.е. всё как и должно быть), но потом опять загорается люстра и тоже самое...Не могу понять в чём дело. Блок ABS в порядке. Плюс ко всему увеличился расход саляры (летом 15 л/100 км - город, зимой 24 л/100 км), что я считаю НЕРЕАЛЬНО МНОГО для дизельного двигла (КАМАЗ жрёт 25 л/100км) !!!!Мне сказали что это может быть как раз из-за неработающей ESP. Помогите ЛЮДИ!!!
     
    #1 Lexkulema, 22.10.2014 15:04
  2. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Датчики ABS с крыльчатками все от грязи почисть, проводку к ним, разъемы и заделку проводов в клеммы проверь. Проверь также все датчики положения кузова. Хотя они скорее всего в данной ситуации не при делах. Блок управления ABS/ESP в каком состоянии не смотрел? Водой не залит?
     
    #2 Dmitry_V, 22.10.2014 15:24
  3. Аватар для Lexkulema

    Lexkulema Пользователь

    Регистрация:
    16.10.2013
    Адрес:
    Пенза
    Сообщений:
    42
    Авто:
    Audi Allroad 2002 TDI 2.5
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Блок управления смотрели - всё идеально. Пришли к выводу что надо прозванивать всю магистраль на факт обрыва в цепи. У пассажира в ногах имеется какой то блок, чтобы до него добраться нужно вскрывать полы, чем займусь на выходных. Может кто знает ещё какой вариант ?Сами датчики замеряли, сравнивали с остальными, везде одинаковые показатели.
     
    #3 Lexkulema, 22.10.2014 15:40
  4. Аватар для omnik

    omnik Местный

    Регистрация:
    09.01.2012
    Адрес:
    Воскресенск
    Сообщений:
    1,003
    Авто:
    2.7TT ARE, GSX-R 1000
    Поблагодарили 33 раз(а) в 32 сообщениях
    Репутация:
    23
  5. Аватар для Toliasik

    Toliasik Местный

    Регистрация:
    24.04.2012
    Адрес:
    Москва
    Сообщений:
    232
    Авто:
    allrd ake мкпп
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    11
    Посмотри по блокам пневма есп какие ошибки. Т.е. одинкаовы ли во всех блоках ошибки
     
    #5 Toliasik, 22.10.2014 21:03
  6. Аватар для Lexkulema

    Lexkulema Пользователь

    Регистрация:
    16.10.2013
    Адрес:
    Пенза
    Сообщений:
    42
    Авто:
    Audi Allroad 2002 TDI 2.5
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    А причём тут подшипник ?Я с этой люстрой уже 14 месяцев езжу, за это время дохлый подшипник разволился бы уже я думаю ))))
     
    #6 Lexkulema, 23.10.2014 15:02
  7. Аватар для Lexkulema

    Lexkulema Пользователь

    Регистрация:
    16.10.2013
    Адрес:
    Пенза
    Сообщений:
    42
    Авто:
    Audi Allroad 2002 TDI 2.5
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    В каких блоках не понял ? ((( ESP не работает как мне объяснили из-за датчика ABS
     
    #7 Lexkulema, 23.10.2014 15:04
  8. Аватар для Toliasik

    Toliasik Местный

    Регистрация:
    24.04.2012
    Адрес:
    Москва
    Сообщений:
    232
    Авто:
    allrd ake мкпп
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    11
    НУ 3 лампы есп, абс и пневма значит надо зайти в эти блоки и посмотреть в них ошибки.
    Стоп сигналы работают?Я просто столкнулся с этим таким образом
     
    #8 Toliasik, 25.10.2014 06:06
  9. Аватар для Filin

    Filin Местный

    Регистрация:
    07.01.2013
    Адрес:
    Москва. Марьино
    Сообщений:
    1,415
    Авто:
    Allroad 2.5BAU MT
    Поблагодарили 48 раз(а) в 42 сообщениях
    Репутация:
    27
    Тебе не правильно объяснили. Успешно ездил с глючным датчиком ABS.
    Ошибок не было, ESP душил движек на резких виражах.
    Еслиб датчик умер совсем, - ошибка бы прописалась в мозгах.
    На сколько я знаю, такая люстра может гореть и при не правильно выставленном угле начала впрыска.
     
    #9 Filin, 25.10.2014 09:21
  10. Аватар для Lexkulema

    Lexkulema Пользователь

    Регистрация:
    16.10.2013
    Адрес:
    Пенза
    Сообщений:
    42
    Авто:
    Audi Allroad 2002 TDI 2.5
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Ну у тебя ещё мясорубка горела. у меня она не горит, и стоп-сигналы работают. А шнурком показывает что не исправен датчик ABS (задний левый) и ВСЁ.
     
    #10 Lexkulema, 27.10.2014 07:41
  11. Аватар для Lexkulema

    Lexkulema Пользователь

    Регистрация:
    16.10.2013
    Адрес:
    Пенза
    Сообщений:
    42
    Авто:
    Audi Allroad 2002 TDI 2.5
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    А как это лечится ?Ибо я менял все распылители, но расход не уменьшился. Может мне не правильно выставили при замене распылов ?
     
    #11 Lexkulema, 27.10.2014 07:44
  12. Аватар для Lexkulema

    Lexkulema Пользователь

    Регистрация:
    16.10.2013
    Адрес:
    Пенза
    Сообщений:
    42
    Авто:
    Audi Allroad 2002 TDI 2.5
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    ЛЮЮЮЮДИ !!!!Ну помогииите кто нибудь - куда копать то ? ((((
     
    #12 Lexkulema, 05.11.2014 07:47
  13. Аватар для ЮрецДМ

    ЮрецДМ Пользователь

    Регистрация:
    19.10.2014
    Адрес:
    Дмитров М.О.
    Сообщений:
    24
    Авто:
    Road AKE 2.5 03
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Привет. У меня плохо заводилась на холодную,думал что возможно датчик температуры,как у меня было на А4 В5 -снимаешь разъем с датчика и нормально. Решил и здесь попробовать снять разъем и ... снял-загорелась та же самая люстра и обороты холостых на 200 поднялись. Заглушил,одел все нормально. В итоге померил свечи тестером-работали 1,5 из 6.
    Датчик стоит в развале блока под пластиковой крышкой мотора ,ближе к ГРМ . Может проводок какой от него отвалился или он сдох. Отсюда по логике и расход-мозги думают что мотор не прогрет и льет богатую смесь.
     
    #13 ЮрецДМ, 13.12.2014 19:02
  14. Аватар для Юрий АРВ

    Юрий АРВ Местный

    Регистрация:
    14.06.2014
    Адрес:
    Абакан
    Сообщений:
    511
    Авто:
    Ауди А6 С5 2.7 битурбо
    Поблагодарили 6 раз(а) в 6 сообщениях
    Репутация:
    10
    У меня кстати горела есп и абс когда я снимал фишку с дмрв, посмотри фишку эту
     
    #14 Юрий АРВ, 13.12.2014 19:22
  15. Аватар для alexlogist

    alexlogist Новичок

    Регистрация:
    02.12.2014
    Адрес:
    Питер
    Сообщений:
    4
    Авто:
    allroad 2.7T 2002
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    похожая беда:

    на ходу загарается ABS+ESP+пневма, потом ABS+ESP гаснут, а вот пневма так и светится. заглушил-завел и опять тишина пока не разгонишься до 70-80км

    есть мысли???
     
    #15 alexlogist, 15.12.2014 15:51
  16. Аватар для Юрий АРВ

    Юрий АРВ Местный

    Регистрация:
    14.06.2014
    Адрес:
    Абакан
    Сообщений:
    511
    Авто:
    Ауди А6 С5 2.7 битурбо
    Поблагодарили 6 раз(а) в 6 сообщениях
    Репутация:
    10
    сигналка стоит? у меня загаралась на ходу когда я ставил турботаймер на сигналке!
     
    #16 Юрий АРВ, 15.12.2014 16:10
  17. Аватар для Lexkulema

    Lexkulema Пользователь

    Регистрация:
    16.10.2013
    Адрес:
    Пенза
    Сообщений:
    42
    Авто:
    Audi Allroad 2002 TDI 2.5
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Вот это кстати мысль !...Только вот у меня дизель, и свечи я менял меньше 1000 км. назад. Но заводится кстати порой тоже ООООООООЧЕНЬ долго (порой кажется что щас аккамулятор уже сдохнет)А вот датчик температуры у меня еле дышит (не держится толком), но вроде он работает (ибо машина то не греется, до 90 доходит и встает как ВКОПАННАЯ)
     
    #17 Lexkulema, 15.12.2014 18:08
  18. Аватар для Lexkulema

    Lexkulema Пользователь

    Регистрация:
    16.10.2013
    Адрес:
    Пенза
    Сообщений:
    42
    Авто:
    Audi Allroad 2002 TDI 2.5
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Я вообще ДМРВ менял на новый оригинал. ВООБЩЕ ничего не произошло (((А в фишку чё смотреть ?или ты имеешь ввиду прозвонить её ?
     
    #18 Lexkulema, 15.12.2014 18:10
  19. Аватар для victor_a_q

    victor_a_q Местный

    Регистрация:
    03.05.2012
    Адрес:
    маСКВА-ВАО. Из столицы всё больше становится притоном:-(
    Сообщений:
    1,774
    Авто:
    "Уродик"2.5TDI,BAUчип,2005
    Поблагодарили 73 раз(а) в 67 сообщениях
    Репутация:
    30
    Лягушка тормозной педали даёт похожую симптоматику перед скорой кончиной.
     
    #19 victor_a_q, 15.12.2014 20:26
  20. Аватар для foxxx81

    foxxx81 Местный

    Регистрация:
    10.02.2012
    Сообщений:
    754
    Авто:
    Снова 2,7 и палка
    Поблагодарили 18 раз(а) в 17 сообщениях
    Репутация:
    18
    Друзья,срочно,нужна консультация,машина,ауди аллроад,автомат,братуха сейчас звонит и рассказывает такую штуку,заводит,на приборке горит абс,есп,пневма,не тухнет секунд 30 после запуска двигателя,в паркинге дает обороты до 5 т.,не глохнет,намеков на пропуски или еще чего то нет, топливо хватает(я грешу на насос),как только включает драйв,проезжает 20 метров машина глохнет,шнурка у него нету,ошибки сказать не может,машина в 300 км от Москвы,какие мыслишки?
     
    #20 foxxx81, 15.12.2014 21:45
Текущее время: 02:29. Часовой пояс GMT +2.