Машина на холодную плохо заводится

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для nazar000

    nazar000 Местный

    Регистрация:
    31.03.2013
    Адрес:
    Самара
    Сообщений:
    357
    Авто:
    Allroad 2.7 BiTurbo BES
    Поблагодарили 6 раз(а) в 3 сообщениях
    Репутация:
    10
    Всем доброго вечера или дня! прошу помощи в моей проблеме, Машина Allroad 2.7BiTurbo двиг. BES. стала очень плохо заводится на не прогретом двигателе, раза с третьего и каждый раз приходится маслать стартером, есть кабель с программой VAG-COM-RUS by TOXA, если есть какие предположения жду, с программой пока на вы, но руки вроде от туда от куда надо, если направить и объяснить то смогу все продиагностировать. Помогите с советом а то беда по утрам не могу завести
     
    #1 nazar000, 25.10.2014 22:20
  2. Аватар для nazar000

    nazar000 Местный

    Регистрация:
    31.03.2013
    Адрес:
    Самара
    Сообщений:
    357
    Авто:
    Allroad 2.7 BiTurbo BES
    Поблагодарили 6 раз(а) в 3 сообщениях
    Репутация:
    10
    ну или если в самаре есть хороший диагност кто может помочь могу подъехать в любое время
     
    #2 nazar000, 25.10.2014 22:21
  3. Аватар для Gromootvod

    Gromootvod Местный

    Регистрация:
    18.05.2011
    Адрес:
    СВАО
    Сообщений:
    1,386
    Авто:
    2.7 BES
    Поблагодарили 14 раз(а) в 14 сообщениях
    Репутация:
    7
    Посмотри температуру двигателя по датчику для блока управления(шнурком естественно)
     
    #3 Gromootvod, 25.10.2014 23:15
  4. Аватар для nazar000

    nazar000 Местный

    Регистрация:
    31.03.2013
    Адрес:
    Самара
    Сообщений:
    357
    Авто:
    Allroad 2.7 BiTurbo BES
    Поблагодарили 6 раз(а) в 3 сообщениях
    Репутация:
    10
    Все хорошо, только я пока изуча этот кабель, где смотреть
     
    #4 nazar000, 26.10.2014 08:10
  5. Аватар для nazar000

    nazar000 Местный

    Регистрация:
    31.03.2013
    Адрес:
    Самара
    Сообщений:
    357
    Авто:
    Allroad 2.7 BiTurbo BES
    Поблагодарили 6 раз(а) в 3 сообщениях
    Репутация:
    10
  6. Аватар для nazar000

    nazar000 Местный

    Регистрация:
    31.03.2013
    Адрес:
    Самара
    Сообщений:
    357
    Авто:
    Allroad 2.7 BiTurbo BES
    Поблагодарили 6 раз(а) в 3 сообщениях
    Репутация:
    10
    Всех! приветствую. причину плохого завода по утрам выяснил и устранил, был не исправен датчик ДТОЖ, но после замены машина на холодную все равно заводится не так как раньше, что можно еще посмотреть и в чем может быть причина?
     
    #6 nazar000, 15.12.2014 07:34
  7. Аватар для Dronchic

    Dronchic Местный

    Регистрация:
    29.07.2011
    Адрес:
    Москва ЗАО
    Сообщений:
    2,536
    Авто:
    PANAMERA S
    Поблагодарили 197 раз(а) в 175 сообщениях
    Репутация:
    21
    датчик какой поставил?
     
    #7 Dronchic, 15.12.2014 07:53
  8. Аватар для nazar000

    nazar000 Местный

    Регистрация:
    31.03.2013
    Адрес:
    Самара
    Сообщений:
    357
    Авто:
    Allroad 2.7 BiTurbo BES
    Поблагодарили 6 раз(а) в 3 сообщениях
    Репутация:
    10
    VAG 059 919 501 A
    датчик температуры., вот этот температуру выдает правильно проверял.
     
    #8 nazar000, 15.12.2014 09:54
Текущее время: 16:06. Часовой пояс GMT +2.