Ошибка пневмы, может кто сталкивался

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Arthur-ten

    Arthur-ten Новичок

    Регистрация:
    25.07.2013
    Адрес:
    Гомель
    Сообщений:
    13
    Авто:
    Audi Allroad 2.5 AKE
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Вечер добрый!!!Сегодня пневма выбила ошибку:"01780-датчик дорожного просвета, 04-10 - механическое повреждение - не постоянно".После этой ошибки когда глушишь машину она начинает опускать и падает на заднее левое колесо.В рабочем состоянии когда стоит,то опускает заднею часть при появлении ошибки.Визуально с ямы все датчики целые и тяжки тоже.Я так понял,что проблема с датчиком задним левым,возможно я ошибаюсь!!!Если кто сталкивался с данной ошибкой отзовитесь!!!!!
     
    #1 Arthur-ten, 15.12.2014 21:05
  2. Аватар для Жексон

    Жексон Местный

    Регистрация:
    10.02.2012
    Адрес:
    Железный Феликс
    Сообщений:
    5,638
    Авто:
    AR 2002 2.7T
    Поблагодарили 167 раз(а) в 155 сообщениях
    Репутация:
    78
    Скорее всего датчик умер. Если есть возможность поменяйте датчики местами. Если ошибка перейдет, то датчик умер, если нет, смотреть проводку. (имхо)
     
    #2 Жексон, 15.12.2014 21:12
  3. Аватар для Arthur-ten

    Arthur-ten Новичок

    Регистрация:
    25.07.2013
    Адрес:
    Гомель
    Сообщений:
    13
    Авто:
    Audi Allroad 2.5 AKE
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
  4. Аватар для ДМИТРИЙ В

    ДМИТРИЙ В Новичок

    Регистрация:
    02.12.2013
    Адрес:
    Казахстан,Кокшетау
    Сообщений:
    24
    Авто:
    Оллроуд Битурбо 2.7 амер.2001г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Добрый Вечер! Подскажите, проблема с пневмой. Машина может ездить на 4 положении пару дней и не опускаться и горит на понели датчик машина со стрелками. Потом в дороге возьмет и опустила на первое положение и индикатор уровня может моргать и моргает что подымаеца а она не подумаеца. Может упасть только перед. Или только левая передняя сторона. А чтоб ее поднять не помогает не чего, пока ночь не поставит опущена. Да и бывает этот датчик на панели не горит моргает. Помогите пожалуйста разобраца. Темболее в городе мало аллроудов и диагностика хорошего. Спс!
     
    #4 ДМИТРИЙ В, 18.12.2014 18:22
  5. Аватар для UTUG

    UTUG Местный

    Регистрация:
    14.02.2012
    Адрес:
    Алмата
    Сообщений:
    2,798
    Авто:
    Allroad (AKE) на меху
    Поблагодарили 88 раз(а) в 77 сообщениях
    Репутация:
    15
    как обычно дырка в баллонах, в районе переката 2-го положения
     
    #5 UTUG, 19.12.2014 07:26
  6. Аватар для ДМИТРИЙ В

    ДМИТРИЙ В Новичок

    Регистрация:
    02.12.2013
    Адрес:
    Казахстан,Кокшетау
    Сообщений:
    24
    Авто:
    Оллроуд Битурбо 2.7 амер.2001г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
  7. Аватар для DimSKY

    DimSKY Местный

    Регистрация:
    16.05.2014
    Адрес:
    Omsk city
    Сообщений:
    700
    Авто:
    ALLROAD 2003 2,7T Чёрный Был))
    Поблагодарили 15 раз(а) в 15 сообщениях
    Репутация:
    10
    так вроде на 4-ом положении только до 30 км/ч работает, если выше скорость-начинает опускаться.
     
    #7 DimSKY, 19.12.2014 09:10
  8. Аватар для ДМИТРИЙ В

    ДМИТРИЙ В Новичок

    Регистрация:
    02.12.2013
    Адрес:
    Казахстан,Кокшетау
    Сообщений:
    24
    Авто:
    Оллроуд Битурбо 2.7 амер.2001г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Вот именно не опускается, и на панели значок маргает
     
    #8 ДМИТРИЙ В, 19.12.2014 10:55
  9. Аватар для ДМИТРИЙ В

    ДМИТРИЙ В Новичок

    Регистрация:
    02.12.2013
    Адрес:
    Казахстан,Кокшетау
    Сообщений:
    24
    Авто:
    Оллроуд Битурбо 2.7 амер.2001г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Если болен дырявый почему тогда не опускается машина?
     
    #9 ДМИТРИЙ В, 19.12.2014 10:56
  10. Аватар для Вован

    Вован Местный

    Регистрация:
    25.02.2011
    Адрес:
    ХМАО-Югра пгт. Пойковский
    Сообщений:
    1,612
    Авто:
    allroad 2.5 BAU 2004г.
    Поблагодарили 72 раз(а) в 69 сообщениях
    Репутация:
    34
    Если в тепле все работает то 100% конденсат в системе, соответственно забивает блок клапанов.
    Лечение: сушка блока и селикогеля, спирт в рессивер.
     
    #10 Вован, 19.12.2014 11:17
  11. Аватар для ДМИТРИЙ В

    ДМИТРИЙ В Новичок

    Регистрация:
    02.12.2013
    Адрес:
    Казахстан,Кокшетау
    Сообщений:
    24
    Авто:
    Оллроуд Битурбо 2.7 амер.2001г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
  12. Аватар для ДМИТРИЙ В

    ДМИТРИЙ В Новичок

    Регистрация:
    02.12.2013
    Адрес:
    Казахстан,Кокшетау
    Сообщений:
    24
    Авто:
    Оллроуд Битурбо 2.7 амер.2001г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
Текущее время: 21:35. Часовой пояс GMT +2.