Температура 120 гр.

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для jonjjoe

    jonjjoe Местный

    Регистрация:
    05.11.2012
    Сообщений:
    454
    Авто:
    allroad 2.7 ARE
    Поблагодарили 16 раз(а) в 15 сообщениях
    Репутация:
    10
    Сейчас ехал,и загорелась красная индикация нехватки охлаждайки. На приборке температура жидкости 120 град., темп.масла под 180 град. Охренел от счастья и остановился.все жидкости на уровне,стрелка на приборке жидкости залегла на 120 и падает только при выкл.зажигания,стрелка масла при вкл зажиг.подскакивает до 140 град и опускается до рабочего режима.шнурка нет,что это? Глюк дачиков,двигаться то можно,ни у кого не было?
     
    Последний раз редактировалось jonjjoe; 05.01.2015 в 12:38.
    #1 jonjjoe, 05.01.2015 12:30
  2. Аватар для Ettii

    Ettii На пневме)

    Регистрация:
    31.07.2012
    Адрес:
    Нижний Новгород
    Сообщений:
    4,152
    Авто:
    Skoda Yeti 1.4,Touareg 3.0 CAS
    Поблагодарили 40 раз(а) в 36 сообщениях
    Репутация:
    55
    Для начала проверить:
    1. Уровень ОЖ
    2. Уровень масла
    3. Уровень пусть гура и тормозухи.
    Чек горит на приборке? Или только масленка?
    Попробуй сбросить клемму минут на 5, потом снова поставить на место.
     
    #2 Ettii, 05.01.2015 12:58
  3. Аватар для as_51

    as_51 Местный

    Регистрация:
    07.09.2013
    Адрес:
    Мурманск
    Сообщений:
    903
    Авто:
    2.7t APB 2001г. Чёрный! :)
    Поблагодарили 22 раз(а) в 19 сообщениях
    Репутация:
    21
  4. Аватар для jonjjoe

    jonjjoe Местный

    Регистрация:
    05.11.2012
    Сообщений:
    454
    Авто:
    allroad 2.7 ARE
    Поблагодарили 16 раз(а) в 15 сообщениях
    Репутация:
    10
    Масла мин,но есть. Все жидкости присутствуют.заводится без проблем.автекулинг не слышал.попрбую клемму скинуть

    Отправлено с моего D6503 через Tapatalk
     

    Изображения:

    #4 jonjjoe, 05.01.2015 13:07
  5. Аватар для as_51

    as_51 Местный

    Регистрация:
    07.09.2013
    Адрес:
    Мурманск
    Сообщений:
    903
    Авто:
    2.7t APB 2001г. Чёрный! :)
    Поблагодарили 22 раз(а) в 19 сообщениях
    Репутация:
    21
    Не скидывай подожди сработает или нет, пусть остынет.
     
    #5 as_51, 05.01.2015 13:11
  6. Аватар для alldim

    alldim Местный

    Регистрация:
    12.02.2012
    Адрес:
    Н.Новгород
    Сообщений:
    1,001
    Авто:
    Allroad 2.5TDI(BAU)АКПП 2003г
    Поблагодарили 21 раз(а) в 20 сообщениях
    Репутация:
    30
    Печка горячим дует?
     
    #6 alldim, 05.01.2015 13:12
  7. Аватар для jonjjoe

    jonjjoe Местный

    Регистрация:
    05.11.2012
    Сообщений:
    454
    Авто:
    allroad 2.7 ARE
    Поблагодарили 16 раз(а) в 15 сообщениях
    Репутация:
    10
    Скидывал,ничего.печка дует пока теплым,но я уже мину 40 не заводился.

    Вообщем после простоя,ничего не изменилось.


    Отправлено с моего D6503 через Tapatalk
     
    Последний раз редактировалось jonjjoe; 05.01.2015 в 13:26.
    #7 jonjjoe, 05.01.2015 13:20
  8. Аватар для as_51

    as_51 Местный

    Регистрация:
    07.09.2013
    Адрес:
    Мурманск
    Сообщений:
    903
    Авто:
    2.7t APB 2001г. Чёрный! :)
    Поблагодарили 22 раз(а) в 19 сообщениях
    Репутация:
    21
    Ну за 40 минут полюбому температура должна упасть, и если не сработал афтеркулинг (у него ведь свой датчик) и при включении зажигания стрелка сразу ложится на 120 то.. видимо датчик откинулся
     
    #8 as_51, 05.01.2015 13:26
  9. Аватар для jonjjoe

    jonjjoe Местный

    Регистрация:
    05.11.2012
    Сообщений:
    454
    Авто:
    allroad 2.7 ARE
    Поблагодарили 16 раз(а) в 15 сообщениях
    Репутация:
    10
    Наверное так, но темп. Масла тоже подскачила вроде,но я уже сомневаюсь. Струхнул от неожиданости. Буду признателен если тыкните где он датчик ож стоит на 2,7? Датчик автекулинга я знаю где находится.
    Поехал я дальше вообщем.


    Отправлено с моего D6503 через Tapatalk
     
    #9 jonjjoe, 05.01.2015 13:30
  10. Аватар для Leon

    Leon Местный

    Регистрация:
    10.02.2012
    Адрес:
    Ростов-на-Дону
    Сообщений:
    933
    Авто:
    Honda Jazz
    Поблагодарили 17 раз(а) в 15 сообщениях
    Репутация:
    33
    одновременно с температурой масла? может термостат не открывается?
     
    #10 Leon, 05.01.2015 13:31
  11. Аватар для Ettii

    Ettii На пневме)

    Регистрация:
    31.07.2012
    Адрес:
    Нижний Новгород
    Сообщений:
    4,152
    Авто:
    Skoda Yeti 1.4,Touareg 3.0 CAS
    Поблагодарили 40 раз(а) в 36 сообщениях
    Репутация:
    55
    НА фото не вижу, что температура масла на 180, она на 60. Значит масло остыло.
    Может еще термостат не работает?
    Датчик температуры смотреть еще нужно. Но лучше все же шнурком.
     
    #11 Ettii, 05.01.2015 13:31
  12. Аватар для as_51

    as_51 Местный

    Регистрация:
    07.09.2013
    Адрес:
    Мурманск
    Сообщений:
    903
    Авто:
    2.7t APB 2001г. Чёрный! :)
    Поблагодарили 22 раз(а) в 19 сообщениях
    Репутация:
    21
    http://a6-allroad.ru/showthread.php?t=4945

     
    #12 as_51, 05.01.2015 13:33
  13. Аватар для jonjjoe

    jonjjoe Местный

    Регистрация:
    05.11.2012
    Сообщений:
    454
    Авто:
    allroad 2.7 ARE
    Поблагодарили 16 раз(а) в 15 сообщениях
    Репутация:
    10
    Пока у меня сейчас короткие поездки по 1-2 км, поеду домой там дорога минут 40 займет,там и ноут есть. Отпишусь чуть попозже.

    Отправлено с моего D6503 через Tapatalk
     
    #13 jonjjoe, 05.01.2015 13:45
  14. Аватар для jonjjoe

    jonjjoe Местный

    Регистрация:
    05.11.2012
    Сообщений:
    454
    Авто:
    allroad 2.7 ARE
    Поблагодарили 16 раз(а) в 15 сообщениях
    Репутация:
    10
    Взял датчик новый,поеду попробую поставить. За правой головой он в свободном доступе?
    Отправлено с моего D6503 через Tapatalk
     

    Изображения:

    #14 jonjjoe, 05.01.2015 15:59
  15. Аватар для jonjjoe

    jonjjoe Местный

    Регистрация:
    05.11.2012
    Сообщений:
    454
    Авто:
    allroad 2.7 ARE
    Поблагодарили 16 раз(а) в 15 сообщениях
    Репутация:
    10
    Поменял датчик,все прошло.спаибо всем.


    Отправлено с моего D6503 через Tapatalk
     

    Изображения:

    #15 jonjjoe, 05.01.2015 16:48
  16. Аватар для as_51

    as_51 Местный

    Регистрация:
    07.09.2013
    Адрес:
    Мурманск
    Сообщений:
    903
    Авто:
    2.7t APB 2001г. Чёрный! :)
    Поблагодарили 22 раз(а) в 19 сообщениях
    Репутация:
    21
Текущее время: 12:20. Часовой пояс GMT +2.