прошу совета по 2.0tfsi

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Quattrodag

    Quattrodag Местный

    Регистрация:
    07.08.2013
    Адрес:
    РД. Каспийск
    Сообщений:
    1,398
    Авто:
    Audi Аllroad 2.7T акпп
    Поблагодарили 29 раз(а) в 27 сообщениях
    Репутация:
    31
    всем привет, у друга на A4B7 2.0tfsi загоралась масленка, сняли поддон и обнаружили что валы балансиров болтаются вернее один вал, переделали на просто насос от 1.8 как по этой ссылке http://turbo-quattro.com/showthread....а-просто-насос, но при езде все равно загорается oil pressure, сразу глушишь и заводишь то все ок но через какое то время вновь загорается или если не глушить а просто сильно перегазовать то ошибка тухнет и что еще заметили что ошибка по давлению выскакивает при не больших оборотах
     
    #1 Quattrodag, 12.01.2015 23:52
  2. Аватар для Quattrodag

    Quattrodag Местный

    Регистрация:
    07.08.2013
    Адрес:
    РД. Каспийск
    Сообщений:
    1,398
    Авто:
    Audi Аllroad 2.7T акпп
    Поблагодарили 29 раз(а) в 27 сообщениях
    Репутация:
    31
  3. Аватар для dbann

    dbann Местный

    Регистрация:
    27.06.2011
    Адрес:
    Тагил
    Сообщений:
    614
    Авто:
    AR3.0TDI08&A31.6MPI07
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    16
    так ты сергейнику позвони, автору темы этой
    вот ссылка не гривая http://turbo-quattro.com/showthread....81%D0%BE%D1%81
     
    #3 dbann, 13.01.2015 08:03
Текущее время: 16:57. Часовой пояс GMT +2.