Моргает лампочка аккумулятора, гена не дает зарядки

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для toomatrix

    toomatrix Новичок

    Регистрация:
    12.11.2013
    Адрес:
    Казахстан
    Сообщений:
    7
    Авто:
    Allroad 2001, 2.7T Америка
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Народ помогите, генератор не дает зарядку.
    Все по порядку:
    1. Включаю зажигание, лампочка аккумулятора не горит а моргает;
    2. Завожу на холодную заряд показывает 14,5
    3. Как машина прогревается включаю нагрузку (фары, подогрев и т.д) зарядка падает до 12, даю обороты зарядка увеличевается.
    4. Генератор (Valeo 140A) снимал 2 раза возил на диагностику ни чего не нашли, до этого ремонтировал его, менял якорь, интегральное реле, щетки, подшипники, ремень новый.
    Кто что думает подскажите.
     
    #1 toomatrix, 10.02.2015 07:13
  2. Аватар для groha76

    groha76 Местный

    Регистрация:
    07.11.2014
    Адрес:
    рыбинск
    Сообщений:
    1,327
    Авто:
    allroad 2.5tdi 2002 AKE AT
    Поблагодарили 56 раз(а) в 56 сообщениях
    Репутация:
    19
    у меня было такое.только зарядка не падала.потом акум зарядил норм и все больше не наблюдаю.может тоже из-за акума?
     
    #2 groha76, 11.03.2015 22:19
  3. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
  4. Аватар для toomatrix

    toomatrix Новичок

    Регистрация:
    12.11.2013
    Адрес:
    Казахстан
    Сообщений:
    7
    Авто:
    Allroad 2001, 2.7T Америка
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Ошибок шнурок не дал, смотрел, генератор ниже 12,5 не выдает под нагрузкой, короче забил на это так и езжу уже 3 недели пока акум не разрядился.
     
    #4 toomatrix, 12.03.2015 05:30
  5. Аватар для omnik

    omnik Местный

    Регистрация:
    09.01.2012
    Адрес:
    Воскресенск
    Сообщений:
    1,003
    Авто:
    2.7TT ARE, GSX-R 1000
    Поблагодарили 33 раз(а) в 32 сообщениях
    Репутация:
    23
    на акб клеммы греются (+)?
    провод массы на двс как себя чувствует?
     
    #5 omnik, 12.03.2015 07:59
  6. Аватар для toomatrix

    toomatrix Новичок

    Регистрация:
    12.11.2013
    Адрес:
    Казахстан
    Сообщений:
    7
    Авто:
    Allroad 2001, 2.7T Америка
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
  7. Аватар для Wishmaster

    Wishmaster Местный

    Регистрация:
    30.03.2013
    Адрес:
    Санкт-Петербург - Омск
    Сообщений:
    1,114
    Авто:
    Audi Allroad 2,7 2005 европЭец
    Поблагодарили 10 раз(а) в 10 сообщениях
    Репутация:
    36
    У меня плюсовая клема греется так что руками не дотронуться, до ожогов.
    Зарядка тоже не идет.
     
    #7 Wishmaster, 13.03.2015 12:28
  8. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Федор, это очень опасно. Причин видится несколько.

    1. Проблемы в аккумуляторе - закороченная банка или плохой контакт плюсовой клеммы внутри аккумулятора.

    2. Проблема в генераторе - клинят подшипники (на "Волге" было два раза, сгорала проводка - чуть машина не загоралась), закороченая обмотка, пробитый диод или сгоревший регулятор.

    3. Проверь состояние предохранителя на плюсовой клемме аккумулятора - у себя после покупки разбирал - чистил ибо весь в зеленой шубе был. И заделку силивого провода в клемму посмотри.
     
    #8 Dmitry_V, 13.03.2015 14:55
  9. Аватар для krossv4nax

    krossv4nax Местный

    Регистрация:
    17.11.2012
    Адрес:
    Москва Зао
    Сообщений:
    243
    Авто:
    audi Allroad 4f c6 caja
    Поблагодарили 4 раз(а) в 4 сообщениях
    Репутация:
    15
    было такое на жигулях.Это кондёр накрылся...Опасно.Часто бывают пожары.
     
    #9 krossv4nax, 13.03.2015 15:45
  10. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    А еще это блок управления вентиляторами у тебя может накрылся. Клемму с аккумулятора снимай.
     
    #10 Dmitry_V, 13.03.2015 16:21
  11. Аватар для omnik

    omnik Местный

    Регистрация:
    09.01.2012
    Адрес:
    Воскресенск
    Сообщений:
    1,003
    Авто:
    2.7TT ARE, GSX-R 1000
    Поблагодарили 33 раз(а) в 32 сообщениях
    Репутация:
    23
    если + греется на акб, надо менять клемму.
    провод в обжиме шалит именно на плюсовой.

    у себя прошел на авто, проблема ушла
    ставил такую
    http://www.12v.ru/site.xp/0520520531...053049124.html
    как влитая, и предохранитель прикрутился, и провода хватило.
    из тазмагазина.
     
    #11 omnik, 13.03.2015 19:23
  12. Аватар для Dlinniy

    Dlinniy Местный

    Регистрация:
    23.08.2016
    Адрес:
    Санкт-Петербург
    Сообщений:
    347
    Авто:
    аллрауди 2.5 TDI аптамат
    Поблагодарили 13 раз(а) в 12 сообщениях
    Репутация:
    10
    У меня вот наблюдается мигание аккума когда с кондеем в пробке постою. Заряд в этот момент падает до 12 по приборке
     
    #12 Dlinniy, 01.08.2017 07:36
  13. Аватар для Dlinniy

    Dlinniy Местный

    Регистрация:
    23.08.2016
    Адрес:
    Санкт-Петербург
    Сообщений:
    347
    Авто:
    аллрауди 2.5 TDI аптамат
    Поблагодарили 13 раз(а) в 12 сообщениях
    Репутация:
    10
    Что за кондер?
     
    #13 Dlinniy, 01.08.2017 07:38
  14. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Как вариант, если только при включенном кондиционере, может электромагнитная муфта коротить или вентилятор. Скорее муфта.
     
    #14 Dmitry_V, 01.08.2017 08:44
  15. Аватар для Dlinniy

    Dlinniy Местный

    Регистрация:
    23.08.2016
    Адрес:
    Санкт-Петербург
    Сообщений:
    347
    Авто:
    аллрауди 2.5 TDI аптамат
    Поблагодарили 13 раз(а) в 12 сообщениях
    Репутация:
    10
    Я извиняюсь, муфта компрессора? проще конечно вентилятор. А вот из района компрессора зимой у меня посвистывало что-то
     
    Последний раз редактировалось Dlinniy; 01.08.2017 в 10:25.
    #15 Dlinniy, 01.08.2017 10:22
  16. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Да, электромагнитная муфта компрессора подкорачивать может.
     
    #16 Dmitry_V, 01.08.2017 10:32
Текущее время: 09:29. Часовой пояс GMT +2.