BAU не заводиться на холодную

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Apostol

    Apostol Пользователь

    Регистрация:
    17.11.2014
    Адрес:
    СВАО
    Сообщений:
    77
    Авто:
    AUDI 04 г., VOLVO S70, BMW 21
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Всем привет! Получил проблемку вместе с авто 2004 г.в.. На холодную не заводиться, как не крути (ТОС ниже 0). После 10-15 минут работы webasto заводиться без проблем и в движении нареканий нет. По шнурку ошибок нет. Прозрачный шланг без воздуха. В каком направлении дальше рыть может кто подскажет?
     
    #1 Apostol, 11.02.2015 17:55
  2. Аватар для Ettii

    Ettii На пневме)

    Регистрация:
    31.07.2012
    Адрес:
    Нижний Новгород
    Сообщений:
    4,152
    Авто:
    Skoda Yeti 1.4,Touareg 3.0 CAS
    Поблагодарили 40 раз(а) в 36 сообщениях
    Репутация:
    55
  3. Аватар для Apostol

    Apostol Пользователь

    Регистрация:
    17.11.2014
    Адрес:
    СВАО
    Сообщений:
    77
    Авто:
    AUDI 04 г., VOLVO S70, BMW 21
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Если вася не выдает ошибку должны работать. Тестером не мерил.
     
    #3 Apostol, 11.02.2015 20:11
  4. Аватар для Antone

    Antone Местный

    Регистрация:
    16.02.2012
    Адрес:
    Чертаново
    Сообщений:
    179
    Авто:
    A6Q Avant 2.5 AKE
    Поблагодарили 2 раз(а) в 1 сообщении
    Репутация:
    10
    На первом поколении обратной связи от свечей нет. Предохранители, реле, сами свечи.
     
    #4 Antone, 11.02.2015 20:17
  5. Аватар для alldim

    alldim Местный

    Регистрация:
    12.02.2012
    Адрес:
    Н.Новгород
    Сообщений:
    1,001
    Авто:
    Allroad 2.5TDI(BAU)АКПП 2003г
    Поблагодарили 21 раз(а) в 20 сообщениях
    Репутация:
    30
    Какой наивный человек.
     
    #5 alldim, 11.02.2015 20:18
  6. Аватар для Ettii

    Ettii На пневме)

    Регистрация:
    31.07.2012
    Адрес:
    Нижний Новгород
    Сообщений:
    4,152
    Авто:
    Skoda Yeti 1.4,Touareg 3.0 CAS
    Поблагодарили 40 раз(а) в 36 сообщениях
    Репутация:
    55
    Никаких ошибок не будет. Проверить проводку к свечам, сами свечи и реле на свечи!
    На них Вася ни единой ошибки не покажет, вообще!
     
    #6 Ettii, 11.02.2015 20:21
  7. Аватар для Apostol

    Apostol Пользователь

    Регистрация:
    17.11.2014
    Адрес:
    СВАО
    Сообщений:
    77
    Авто:
    AUDI 04 г., VOLVO S70, BMW 21
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Понял. Спасибо за помощъ. Завтра попробую все перечисленное выше.
     
    #7 Apostol, 11.02.2015 20:39
  8. Аватар для Apostol

    Apostol Пользователь

    Регистрация:
    17.11.2014
    Адрес:
    СВАО
    Сообщений:
    77
    Авто:
    AUDI 04 г., VOLVO S70, BMW 21
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Ситуация такая. Запустил Васю, тест исполнителей и подключил поочереди лампочку к проводам свечей. Все питание работает, а вот проверка свечей показала, что у всех свечек сопротивления нет. Заказал свечи, отмачиваю старые. Еще раз всем спасибо за помощъ.
     
    #8 Apostol, 16.02.2015 18:16
  9. Аватар для Magway

    Magway Пользователь

    Регистрация:
    29.08.2013
    Адрес:
    Moscow
    Сообщений:
    51
    Авто:
    Audi Allroad 2.5 AKE
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Их нужно менять каждые 3-4 года даже если они прозваниваются. Многие через это прошли.
     
    #9 Magway, 24.02.2015 16:52
  10. Аватар для Apostol

    Apostol Пользователь

    Регистрация:
    17.11.2014
    Адрес:
    СВАО
    Сообщений:
    77
    Авто:
    AUDI 04 г., VOLVO S70, BMW 21
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Понял. Учту. Спасибо.
     
    #10 Apostol, 24.02.2015 21:02
Текущее время: 17:59. Часовой пояс GMT +2.