Открытая дверь не идет сигнал на панель? НЕ микрик

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для ANDRYXA 102

    ANDRYXA 102 Местный

    Регистрация:
    10.01.2014
    Адрес:
    Башкирия г. Кумертау
    Сообщений:
    669
    Авто:
    ALLROAD BCZ
    Поблагодарили 17 раз(а) в 14 сообщениях
    Репутация:
    24
    Народ привет, вот пытаюсь разобраться, после дальней поездки летом перестал идти сигнал на панель (водительская дверь) ну думаю микрик устал, заказал замок (б/у), сегодня поставил всё по инструкции (http://www.drive2.ru/l/288230376152925353/#post) собрал всё кроме обшивки повернул ключ смотрю на панели дверь открыта ну думаю всё ништяк, до собрал дверь проверяю опять Х.Й, снял всё разобрал достаю замок держу в руках смотрю на микрик он срабатывает а на панели (ну и свет в педали соответственно) хер, вытащил микрик нажимаю (замок подсоединён к питанию) и никакой реакции ну короче собрал все на место поехал домой НАРОД делитесь опытом кто как решал проблему???
     
    #1 ANDRYXA 102, 02.03.2015 19:32
  2. Аватар для groha76

    groha76 Местный

    Регистрация:
    07.11.2014
    Адрес:
    рыбинск
    Сообщений:
    1,327
    Авто:
    allroad 2.5tdi 2002 AKE AT
    Поблагодарили 56 раз(а) в 56 сообщениях
    Репутация:
    19
    может просто микрик до замка не достает(кстати,микрик рабочий у тебя?).у меня тоже была фигня на правой передней двери,подсветка не горела и т.д, разобрал,посмотрел микрик рабочий,но резинка на микрике на пимпе стердась и на замке ,где микрик прикасается,вообщем с замка отодрал плассмаску,подрассточил чуточку отверстия где микрик вставляется,соответсвенно микрик подвинуся к замку и все стало работать.как то так.
     
    #2 groha76, 09.03.2015 22:11
  3. Аватар для Психх

    Психх Местный

    Регистрация:
    14.02.2010
    Адрес:
    между МКАДом и Уралом
    Сообщений:
    8,192
    Поблагодарили 178 раз(а) в 165 сообщениях
    Репутация:
    59
  4. Аватар для omnik

    omnik Местный

    Регистрация:
    09.01.2012
    Адрес:
    Воскресенск
    Сообщений:
    1,003
    Авто:
    2.7TT ARE, GSX-R 1000
    Поблагодарили 33 раз(а) в 32 сообщениях
    Репутация:
    23
  5. Аватар для Психх

    Психх Местный

    Регистрация:
    14.02.2010
    Адрес:
    между МКАДом и Уралом
    Сообщений:
    8,192
    Поблагодарили 178 раз(а) в 165 сообщениях
    Репутация:
    59
    Кэп- это ты?!
     
    #5 Психх, 10.03.2015 06:22
  6. Аватар для omnik

    omnik Местный

    Регистрация:
    09.01.2012
    Адрес:
    Воскресенск
    Сообщений:
    1,003
    Авто:
    2.7TT ARE, GSX-R 1000
    Поблагодарили 33 раз(а) в 32 сообщениях
    Репутация:
    23
  7. Аватар для Ettii

    Ettii На пневме)

    Регистрация:
    31.07.2012
    Адрес:
    Нижний Новгород
    Сообщений:
    4,152
    Авто:
    Skoda Yeti 1.4,Touareg 3.0 CAS
    Поблагодарили 40 раз(а) в 36 сообщениях
    Репутация:
    55
    Проверяй сам микрик (можно просто прозвонить на замыкание). Потом проверяй целостность проводки. Под боковой накладкой у переднего пассажира с права есть колодки, кажется она коричневая. Прозвони оттуда до разъема замка.
    Ну и не забудь проверить проводку в самом замке.
    Проводку на панель можно проверить замыканием проводов от микрика напрямую.
    Но скорее всего проблема именно в замке или в микрике.
     
    #7 Ettii, 10.03.2015 09:00
  8. Аватар для ANDRYXA 102

    ANDRYXA 102 Местный

    Регистрация:
    10.01.2014
    Адрес:
    Башкирия г. Кумертау
    Сообщений:
    669
    Авто:
    ALLROAD BCZ
    Поблагодарили 17 раз(а) в 14 сообщениях
    Репутация:
    24
    Спасибо кто откликнулся, в ночь уезжаю на вахту, как грится тачку в стойло загнал))) теперь только в июне полезную, хотя я брызгал силиконом может пленка не довела замкнуть микрик фиг знает) короче потеплеет разберемся
     
    #8 ANDRYXA 102, 10.03.2015 16:53
  9. Аватар для ioan

    ioan Местный

    Регистрация:
    19.01.2015
    Адрес:
    г. Мытищи
    Сообщений:
    552
    Авто:
    allroud 2.7tt
    Поблагодарили 24 раз(а) в 22 сообщениях
    Репутация:
    10
    Продлю тему.у меня когда температура на улице выше ноля.при открывании водительской двери свет плавно моргает но на панели не отрожается открытие двери и подсветки ног нет. Когда холодно ичего не моргает и не высвечивается.думал может отходят гдето провода всю дверь пролазил все провода прдергал.результата ноль. Похоже на микрик?или что другое.
     
    #9 ioan, 27.12.2015 22:12
  10. Аватар для groha76

    groha76 Местный

    Регистрация:
    07.11.2014
    Адрес:
    рыбинск
    Сообщений:
    1,327
    Авто:
    allroad 2.5tdi 2002 AKE AT
    Поблагодарили 56 раз(а) в 56 сообщениях
    Репутация:
    19
    Такая же фигня была все лето. И осень. Недавно в замок(защелка где) вдшкой брызнул и заработало.

    Отправлено с моего U8860 через Tapatalk
     
    #10 groha76, 28.12.2015 02:32
Текущее время: 04:25. Часовой пояс GMT +2.