Противоугонная система глушит двигатель

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Alex_Kurg

    Alex_Kurg Новичок

    Регистрация:
    28.01.2015
    Адрес:
    Минск
    Сообщений:
    11
    Авто:
    allroad 2,7 2005
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Стоит BLACK BUG. Недавно чип не коннектился с системой и двигатель глох - заменил батарейку чипа стало получше, но коннект по-прежнему часто не проходит, в итоге если я не замечу звук коннекта, двигатель заводится и глохнет.

    Так вот иногда получается завожу, селектор в D и двигатель глохнет. Это слишком плохо для двигателя?

    И как проблему решить... может где батарейку в самой противоугонке заменить?
     
    #1 Alex_Kurg, 08.04.2015 18:21
  2. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    А у тебя какая конкретно?

    http://www.autoelectric.ru/autoalarm...black_bug.html
     
    #2 Dmitry_V, 08.04.2015 19:40
  3. Аватар для Alex_Kurg

    Alex_Kurg Новичок

    Регистрация:
    28.01.2015
    Адрес:
    Минск
    Сообщений:
    11
    Авто:
    allroad 2,7 2005
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    BLACK BUG PLUS BT-71M
    или
    PLUS BT-71F /точно не знаю.

    В руководстве прочел главу "Защита от захвата авто". И понял, что сегодня, когда парковался с открытой дверью, включался дежурный режим, который после нескольких нажатии на тормоз опрашивает транспондер. В итоге коннект не произошел и я в очередной раз заглох.

    Хотелось бы узнать, если так система глушит двигатель, безопасно ли она это делает? Ведь если в D при отпущенной педали тормоза глушится двигатель, может что-то случится нехорошее с АКПП или двиглом??
     
    Последний раз редактировалось Alex_Kurg; 08.04.2015 в 20:12.
    #3 Alex_Kurg, 08.04.2015 20:02
  4. Аватар для Alex_Kurg

    Alex_Kurg Новичок

    Регистрация:
    28.01.2015
    Адрес:
    Минск
    Сообщений:
    11
    Авто:
    allroad 2,7 2005
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Разобрался я. Антене хана, а сигнал то ведь через нее идет. Думал напрямую система с чипом работает.
     
    #4 Alex_Kurg, 08.04.2015 20:52
Текущее время: 19:13. Часовой пояс GMT +2.