На холостых не работает ГУР

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Лехич

    Лехич Новичок

    Регистрация:
    15.05.2015
    Адрес:
    екатеринбург
    Сообщений:
    7
    Авто:
    AUDI A6 Allroad
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    ребята выручайте , поменял насос ГУРа отъехал от сервиса на 500 метров руль опять стал тяжелый , и такая история продолжалась на обратном пути то появлялся усилитель то исчезал
    сейчас опять стоит в сервисе , хотят промыть саляркой систему чтоб убрать стржку если таковая там есть
     
    #21 Лехич, 26.05.2015 08:03
  2. Аватар для Лехич

    Лехич Новичок

    Регистрация:
    15.05.2015
    Адрес:
    екатеринбург
    Сообщений:
    7
    Авто:
    AUDI A6 Allroad
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Кто может прокомментировать ?
    В начале порвался шланг ГУРа который идет после рейки , жидкость вытекла доехал до сервиса на сухую 3 км , укоротили шланг поставили залили жидкость заработало неделю ездил делов не знал , потом опять порвался шланг опять уже обрезать было не куда нарастили , выехал из сервиса проехал 1 км вытекла жидкость вернулся назад . Купил новый шланг неделю стояла в сервисе , Выехал чрез день руль стал деревенеть на низких оборотах , дашь газу работает , в сервисе сказали насос , купил насос поменял выехал проехал пару км руль перестал работать сейчас на больших оборотах наоборот пропадает усилитель , постоит машина остынеть появляется .Отогнал в сервис хотят промыть соляркой . Подскажите что делать
     
    #22 Лехич, 26.05.2015 08:08
  3. Аватар для Юрик

    Юрик Местный

    Регистрация:
    13.05.2015
    Адрес:
    Казахстан г.Актау
    Сообщений:
    208
    Авто:
    Allroad ARE
    Поблагодарили 5 раз(а) в 5 сообщениях
    Репутация:
    10
    Ну что в итоге? Получилось докопаться до истины? Отремонтировал систему?
     
    #23 Юрик, 13.06.2015 13:14
Текущее время: 18:10. Часовой пояс GMT +2.