Неправильное показание датчика топлива

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Dzuba

    Dzuba Местный

    Регистрация:
    19.03.2011
    Адрес:
    Moscow city
    Сообщений:
    4,285
    Авто:
    Audi Allroad 2.7T мкпп 300Hp
    Поблагодарили 104 раз(а) в 89 сообщениях
    Репутация:
    28
    Вообщем как купил машину, то были проблемы с показыванием уровня топлива. Вечно заправишь, показывает пол бака, чуть проехал, смотришь уже четверть, потом остановился опять ползет к половине бака. Последнее время заправляю редко и появилась более неприятная проблема. Если в баке четверть, то стрелка падает вообще. Приходиться по памяти Ну либо ехать заправлять, что бы пол бака было.
    Вообщем купил все три датчика и поменял сегодня за 3 часа.
    Самая засада была с датчиком тот что рядом с бензонасосом. Вот я заколебался. Спасибо Жене алкоперу и Максу супер марио которые подсказали как и че крутить.
    Снял старые, долго рассматривал, хотел сфоткать для вас, но фоткать там нечего, а если фоткать, то надо хорошим фотиком, а у меня нет.
    Я так и не понял, в них ли дело. На вид все цело. Вообщем позже отпишусь.
    Если продолжиться, то уже не знаю куда рыть.
    Если завтра с утра стрелка опять будет ниже уровня того что оставался сегодня, то капец.
    Воняю бензом до сих пор, как хрен знает кто.

    Зато теперь бензонасос с закрытыми глазами поменяю.
     
    #1 Dzuba, 11.03.2012 00:34
  2. Аватар для super-mario

    super-mario Местный

    Регистрация:
    10.10.2011
    Адрес:
    ЗАО
    Сообщений:
    543
    Авто:
    Allroad 2.7 ARE
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    14
  3. Аватар для deniskq

    deniskq Местный

    Регистрация:
    21.03.2013
    Адрес:
    москва
    Сообщений:
    180
    Авто:
    VAG, (ALLroad 2.7)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10

    Ну и каков результат? помогло?
    У меня сейчас нечто похожее происходит. Стрелка показывает и расход и приход бенза. Но расход иногда дурит - показывает четверть бака едешь, едешь, едешь чуть уменьшилось. спустя время заводишь, а там жопа - стрелка уже показывает 0, комп тоже 0
     
    #3 deniskq, 18.07.2013 18:19
  4. Аватар для Dima

    Dima Местный

    Регистрация:
    06.01.2013
    Адрес:
    Беларусь
    Сообщений:
    318
    Авто:
    2.7bt APB
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    я как-то ездил в Минск заправил полбака,проехал примерно 40км стрелка опустилась к первому делению.подключил ваг ком показало 23л.я окуел.после этого проехал 130км в баке было 23л.забил на стрелку.
     
    #4 Dima, 18.07.2013 18:31
  5. Аватар для Dzuba

    Dzuba Местный

    Регистрация:
    19.03.2011
    Адрес:
    Moscow city
    Сообщений:
    4,285
    Авто:
    Audi Allroad 2.7T мкпп 300Hp
    Поблагодарили 104 раз(а) в 89 сообщениях
    Репутация:
    28
    Я не сделал, но мне один парень сказал что у него проблема была такая, и он ее решил. Что мол какой то стабилизатор на приборке надо пропаять и все дела. Меня это сильно не напрягает. Будет время у меня, а главное у главного пояльщика)))))) то все сделаю. А пока пох)))
     
    #5 Dzuba, 18.07.2013 19:41
  6. Аватар для deniskq

    deniskq Местный

    Регистрация:
    21.03.2013
    Адрес:
    москва
    Сообщений:
    180
    Авто:
    VAG, (ALLroad 2.7)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Если дело в приборке - одно
    Если дело в содержимом бака- другое
    Меня пока (при таком раскладе) тоже не парит. лан пасморим
     
    #6 deniskq, 18.07.2013 20:11
  7. Аватар для Mexanik_ODS

    Mexanik_ODS Партнер клуба

    Регистрация:
    31.12.2011
    Адрес:
    г. Москва
    Сообщений:
    945
    Поблагодарили 26 раз(а) в 21 сообщениях
    Репутация:
    7
    А в эльзе про адаптацию датчиков в приборке читал???? Если нет, то почитай.
     
    #7 Mexanik_ODS, 19.07.2013 07:46
Текущее время: 14:24. Часовой пояс GMT +2.