ошибка по пневме

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Фед

    Фед Пользователь

    Регистрация:
    27.03.2015
    Адрес:
    Самара
    Сообщений:
    77
    Авто:
    Audi Allroad 2.7 2002 года
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Доброе утро други, помогите! После замены пневмо баллона (спасибо Жексону) машина отказалась подниматься. Менял правый задний баллон и два передних. Скинул все ошибки она все равно не поднимается выдает ошибку 01400 - suspension Level Control? 11-00 - Control Limit Not Reached. У меня два вопроса. Что делать? И как с этим боротся?
     
    #1 Фед, 05.06.2015 06:14
  2. Аватар для Психх

    Психх Местный

    Регистрация:
    14.02.2010
    Адрес:
    между МКАДом и Уралом
    Сообщений:
    8,192
    Поблагодарили 178 раз(а) в 165 сообщениях
    Репутация:
    59
  3. Аватар для Фед

    Фед Пользователь

    Регистрация:
    27.03.2015
    Адрес:
    Самара
    Сообщений:
    77
    Авто:
    Audi Allroad 2.7 2002 года
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Я ему уже написал в личку, его нет пока. В Самаре беда вообще с ремонтом наших бегемотов некто не знает про пневму. Официалы ВООБЩЕ набрали молодежь после училищ я уже рассказывал в какой то из тем как мне диагностику делали
     
    #3 Фед, 05.06.2015 06:24
  4. Аватар для Психх

    Психх Местный

    Регистрация:
    14.02.2010
    Адрес:
    между МКАДом и Уралом
    Сообщений:
    8,192
    Поблагодарили 178 раз(а) в 165 сообщениях
    Репутация:
    59
    Фед, у тебя всего два варианта:
    1. Делать все самому и много читать форум.
    2. Доверить машинку Жексону, но иметь на примете ещё одного мастера, на случай если Жексон поедет на Мальдивы отдыхать. Ну можно и не Жексону. можно к официалам ехать в крупный город, если денег девать некуда.
     
    #4 Психх, 05.06.2015 06:29
  5. Аватар для Фед

    Фед Пользователь

    Регистрация:
    27.03.2015
    Адрес:
    Самара
    Сообщений:
    77
    Авто:
    Audi Allroad 2.7 2002 года
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Стараюсь делать все сам у друга в сервисе. Но предварительно нужны добрые и правильные наставления людей знающих
     
    #5 Фед, 05.06.2015 06:34
  6. Аватар для Фед

    Фед Пользователь

    Регистрация:
    27.03.2015
    Адрес:
    Самара
    Сообщений:
    77
    Авто:
    Audi Allroad 2.7 2002 года
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
  7. Аватар для DimSKY

    DimSKY Местный

    Регистрация:
    16.05.2014
    Адрес:
    Omsk city
    Сообщений:
    700
    Авто:
    ALLROAD 2003 2,7T Чёрный Был))
    Поблагодарили 15 раз(а) в 15 сообщениях
    Репутация:
    10
    После замены все работало? Т.е. машина поднималась/опускалась?
    Вообще эта ошибка говорит о том, что не достигнут нужный предел.
    Я бы для начала:
    1. Попробовать адаптировать пневмоподвеску.
    2. Проверить на герметичность систему (компрессор пытается накачать, но не может, т.к. воздух уходит, потом наступает перегрев и он отключается)
    3. Проверить датчики уровня.
     
    #7 DimSKY, 05.06.2015 07:50
  8. Аватар для Фед

    Фед Пользователь

    Регистрация:
    27.03.2015
    Адрес:
    Самара
    Сообщений:
    77
    Авто:
    Audi Allroad 2.7 2002 года
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    1. На герметичность проверил (с мыльным раствором)
    2. Как правильно провести адаптацию????
    3. Как их проверить? Все снимал вроде все в норме было??
     
    #8 Фед, 05.06.2015 07:57
  9. Аватар для DimSKY

    DimSKY Местный

    Регистрация:
    16.05.2014
    Адрес:
    Omsk city
    Сообщений:
    700
    Авто:
    ALLROAD 2003 2,7T Чёрный Был))
    Поблагодарили 15 раз(а) в 15 сообщениях
    Репутация:
    10
    компрессор то вообще качает или нет?
    Про адаптацию подвески есть отдельная тема здесь. Поищи поиском.
     
    #9 DimSKY, 05.06.2015 09:02
  10. Аватар для Фед

    Фед Пользователь

    Регистрация:
    27.03.2015
    Адрес:
    Самара
    Сообщений:
    77
    Авто:
    Audi Allroad 2.7 2002 года
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Качает компрессор. но машину не поднимает.
     
    #10 Фед, 05.06.2015 09:04
  11. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    01400 - suspension Level Control? 11-00 - Control Limit Not Reached - Предел контроля не достигнут.

    Если компрессор качает - или дыра огромная присутствует, или где - то трубка не подключена, или компрессор давления совсем не создает. Попробуй подключить шнурок и ресивер накачать. Если накачает - смотри дальше. Датчики так же на всякий случай проверь. Попробуй машину поддомкратить. Поскольку сначала накачивается задняя ось - в первую очередь проверяй ее.
     
    #11 Dmitry_V, 05.06.2015 09:36
  12. Аватар для Фед

    Фед Пользователь

    Регистрация:
    27.03.2015
    Адрес:
    Самара
    Сообщений:
    77
    Авто:
    Audi Allroad 2.7 2002 года
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Огромное спасибо
     
    #12 Фед, 05.06.2015 10:19
  13. Аватар для 02121992

    02121992 Местный

    Регистрация:
    25.05.2014
    Адрес:
    Иваново
    Сообщений:
    316
    Авто:
    Allroad 2.5TDi аке eyj 2003
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    10
    Если компрессор ресивер накачает. Полюбому проблема будет на задних баллрнах. Сам неделю назад мучился. Поменял баллон передний и компрессор. Не поднимает. Пробую накачивать ресивер. Накачивает быстро. Через ваг поднял переднюю ось, задняя не поднималась. Оказалось в заднем еще родном баллоне была дыра и она была зажата перекатом баллона, а когда я перед поддомкратил она и открылась. Вот и не могла жопа подняться из за дыры в палец)) поменял балон, все накачалось)) вот моя история, вдруг поможет)) удачи
     
    #13 02121992, 05.06.2015 10:36
  14. Аватар для Фед

    Фед Пользователь

    Регистрация:
    27.03.2015
    Адрес:
    Самара
    Сообщений:
    77
    Авто:
    Audi Allroad 2.7 2002 года
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    К моему глубокому сожалению все баллоны целые.
     
    #14 Фед, 05.06.2015 10:51
  15. Аватар для 02121992

    02121992 Местный

    Регистрация:
    25.05.2014
    Адрес:
    Иваново
    Сообщений:
    316
    Авто:
    Allroad 2.5TDi аке eyj 2003
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    10
    Значит компрессор. Проверить еге через базовые.
     
    #15 02121992, 05.06.2015 10:53
  16. Аватар для Фед

    Фед Пользователь

    Регистрация:
    27.03.2015
    Адрес:
    Самара
    Сообщений:
    77
    Авто:
    Audi Allroad 2.7 2002 года
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Жексон в самом деле большое спасибо за баллон очень быстро доставили.
     
    #16 Фед, 05.06.2015 13:27
Похожие темы
Ответов
Последнее сообщение
  1. Ошибка по пневме 01575 - Control Switched Off

    quattrosens, Подвеска, колеса, рулевое и тормоза
    Ответов:
    2
    quattrosens
    31.03.2014 21:19
  2. Ошибка по пневме 00625

    Артем, Подвеска, колеса, рулевое и тормоза
    Ответов:
    1
    Артем
    19.07.2013 12:52
  3. Срочно по пневме

    Genek, Подвеска, колеса, рулевое и тормоза
    Ответов:
    3
  4. Вопрос по пневме.

    Ettii, Подвеска, колеса, рулевое и тормоза
    Ответов:
    7
  5. проблема по пневме

    Biowulf, Подвеска, колеса, рулевое и тормоза
    Ответов:
    1
Текущее время: 10:35. Часовой пояс GMT +2.