Магнитола выключается и включается

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Кабачок

    Кабачок Местный

    Регистрация:
    18.08.2014
    Адрес:
    Брест Беларусь
    Сообщений:
    1,586
    Авто:
    allroad 2,5 АКЕ МКПП
    Поблагодарили 160 раз(а) в 145 сообщениях
    Репутация:
    16
    Доброго времени суток.
    Стоит Navigation Plus. После того,как я глушу двигатель,и завожу опять(не важно через какой промежуток времени) мой майфун сам обрубается и включается снова. Притом включается в том положении,при котором я заглушил.
    Пример: приехал я домой слушая диск, заглушил(не имеет значения достал я ключ или нет).Завожу снова,вкл радива и слушаю. Через какое то время(каждый раз разное) он выкл. и вкл. но проигрывает уже диск
    такое чувство что его контузило и потеря памяти
    Я так понимаю что это не нормально
    Ошибку выдает такую:
    Адрес 17: Комбинация приборов Label: 4B0-920-xxx-17.clb
    Part No: 4B0 920 933 G
    Компонент: KOMBI+WEGFAHRS. VDO D09
    Кодировка: 04060
    Мастерская #: WSC 00006
    VCID: 27560785C5C5CB26E9B
    WAUZZZ4B32N062640 AUZ7Z0A1996733

    2 Найдены неисправности:
    01304 - Магнитола
    49-10 - нет связи - Непостоянно
    Подскажите форумчане,как его вылечить?
     
    #1 Кабачок, 05.07.2015 10:06
  2. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Для начала предохранитель вынь, подожди пару минут и поставь обратно. Не забудь про код.
     
    #2 Dmitry_V, 05.07.2015 12:30
  3. Аватар для Кабачок

    Кабачок Местный

    Регистрация:
    18.08.2014
    Адрес:
    Брест Беларусь
    Сообщений:
    1,586
    Авто:
    allroad 2,5 АКЕ МКПП
    Поблагодарили 160 раз(а) в 145 сообщениях
    Репутация:
    16
    тот,который под номером восемь?
     
    #3 Кабачок, 05.07.2015 13:44
  4. Аватар для krakh

    krakh Новичок

    Регистрация:
    01.06.2015
    Адрес:
    Крым
    Сообщений:
    5
    Авто:
    Audi Allroad 4.2 2003
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Привет, думаю надо проверить заводскую скрутку под вод. сиденьем справа
    скорее всего там полно купороса))

    http://tapatalk.imageshack.com/v2/14...523cf4b986.jpg
     
    #4 krakh, 05.07.2015 16:20
  5. Аватар для Denza

    Denza Пользователь

    Регистрация:
    13.04.2015
    Адрес:
    москва СВАО
    Сообщений:
    73
    Авто:
    2,7 bt
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Я клемму скидывал, про то что кода нет забыл теперь не могу включить, книжки нет и контактов бывшего хозяина уже нет

    Отправлено с моего Spider через Tapatalk
     
    #5 Denza, 12.07.2015 17:00
Похожие темы
Ответов
Последнее сообщение
  1. Что не день... вентилятор не выключается!

    Suprada, FAQ по Allroad'ам (Часто-Задаваемые Вопросы)
    Ответов:
    39
  2. вибаста как включается?с5 дизель

    sanya, Кузов и салон, печка и кондиционер
    Ответов:
    7
  3. Не включается пневмо компрессор

    denis976, Подвеска, колеса, рулевое и тормоза
    Ответов:
    17
    denis976
    01.04.2013 22:08
  4. компрессор не включается

    саламат, FAQ по Allroad'ам (Часто-Задаваемые Вопросы)
    Ответов:
    10
    саламат
    18.01.2013 19:22
  5. Не включается автомагнитола

    lexa-sh, Электрооборудование
    Ответов:
    2
Текущее время: 00:58. Часовой пояс GMT +2.