Econосевая Клима

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Sergey62

    Sergey62 Пользователь

    Регистрация:
    10.06.2015
    Адрес:
    Рязань
    Сообщений:
    46
    Авто:
    Акулина 2,7 Т 2002
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Форумчанам всем здрасьте!
    Клим ушел в Econ и не сбрасывается.
    Начал с простого: слили проверили залили фреон на место, проверили датчик давления - норм.
    Сеня сегодня дошла очередь до шнурка, показал неисправный датчик. Но при этом на датчик питание не приходит. Провод мыши съели?
    Кто может имел такую печальку, ткните носом, а то не нашел по темам.
     
    #1 Sergey62, 23.07.2015 17:18
  2. Аватар для Кабачок

    Кабачок Местный

    Регистрация:
    18.08.2014
    Адрес:
    Брест Беларусь
    Сообщений:
    1,586
    Авто:
    allroad 2,5 АКЕ МКПП
    Поблагодарили 160 раз(а) в 145 сообщениях
    Репутация:
    16
    Скорее всего где то оборвали провод к датчику
     
    #2 Кабачок, 23.07.2015 17:45
  3. Аватар для Sergey62

    Sergey62 Пользователь

    Регистрация:
    10.06.2015
    Адрес:
    Рязань
    Сообщений:
    46
    Авто:
    Акулина 2,7 Т 2002
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Короч вокруг датчика полазить?
    Отгнить ему негде не знаешь где эт провод в пучке проходит?
     
    #3 Sergey62, 23.07.2015 17:47
  4. Аватар для Кабачок

    Кабачок Местный

    Регистрация:
    18.08.2014
    Адрес:
    Брест Беларусь
    Сообщений:
    1,586
    Авто:
    allroad 2,5 АКЕ МКПП
    Поблагодарили 160 раз(а) в 145 сообщениях
    Репутация:
    16
    В пучке он врят ли сгниёт. Тут уже надо наощупь идти по проводам или звонить
     
    #4 Кабачок, 23.07.2015 19:59
  5. Аватар для nemez2403

    nemez2403 Местный

    Регистрация:
    15.11.2014
    Адрес:
    Курск
    Сообщений:
    136
    Авто:
    audi allroad 2.5 TDI AKE
    Поблагодарили 6 раз(а) в 6 сообщениях
    Репутация:
    19
    Было подобное. Проблему нашёл всего за 1.5 часа .в клеме на дктчике был согнут один контакт. Увидел через зеркало. Выпрямил и все заработало.
     
    #5 nemez2403, 23.07.2015 21:27
  6. Аватар для Вовик

    Вовик Пользователь

    Регистрация:
    15.01.2015
    Адрес:
    Беларусь, Молодечно
    Сообщений:
    68
    Авто:
    2.7T, 250 лс.
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    скажите, а может быть такое, что этот датчик залило антифризом, окислился и экон не выключается из-за этого. Было как-то сорвало шланг с радиатора и вся жидкость из бачка стекла в область радиатора.
     
    #6 Вовик, 03.06.2016 15:24
  7. Аватар для Кабачок

    Кабачок Местный

    Регистрация:
    18.08.2014
    Адрес:
    Брест Беларусь
    Сообщений:
    1,586
    Авто:
    allroad 2,5 АКЕ МКПП
    Поблагодарили 160 раз(а) в 145 сообщениях
    Репутация:
    16
    вероятность очень мала
     
    #7 Кабачок, 03.06.2016 21:35
Похожие темы
Ответов
Последнее сообщение
  1. глючит клима

    Sergey68, Кузов и салон, печка и кондиционер
    Ответов:
    6
    Sergey68
    29.12.2014 05:19
  2. Ответов:
    4
    Ваген
    29.12.2013 18:32
Текущее время: 11:19. Часовой пояс GMT +2.