Проблема с официалами

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для S_S_V

    S_S_V Местный

    Регистрация:
    09.02.2012
    Адрес:
    Москва
    Сообщений:
    1,041
    Авто:
    Allroad. 2002.AKE.EYJ
    Поблагодарили 8 раз(а) в 8 сообщениях
    Репутация:
    16
    Думается гидронатяжитель подклинивает
    Посему как тоже обратил внимание после установки и прогрева показания были по банкам 0.0 и 0.0- 0.1 -0.2 Далее после нескольких резких стартов
    стало 0.0 -3.0 если резко газануть на месте то опять показания скачут 0.1 -0.2 и устаканивается -0.3 а мож и цепь до кучи ,туда не смотрели ...
     
    #61 S_S_V, 28.03.2012 21:34
  2. Аватар для srf

    srf Местный

    Регистрация:
    18.05.2011
    Адрес:
    СЗФО
    Сообщений:
    4,283
    Авто:
    Урот 2.7т 1.5 бар, мкпп
    Поблагодарили 41 раз(а) в 30 сообщениях
    Репутация:
    17
    Показания не скачут, когда газуешь. Цепи меняли..
     
    #62 srf, 28.03.2012 21:53
  3. Аватар для Marik86

    Marik86 Местный

    Регистрация:
    28.02.2012
    Адрес:
    Нягань
    Сообщений:
    93
    Авто:
    ALLROAD
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Как проверить гидронатяжители? Если например есть желание купить на разборе б/у.
     
    #63 Marik86, 07.04.2012 18:17
  4. Аватар для Rock-Star

    Rock-Star Местный

    Регистрация:
    12.02.2012
    Адрес:
    Самара
    Сообщений:
    760
    Авто:
    TLC 100
    Поблагодарили 3 раз(а) в 3 сообщениях
    Репутация:
    32
    Это не очень хорошее желание!
     
    #64 Rock-Star, 07.04.2012 22:05
Текущее время: 06:29. Часовой пояс GMT +2.