Пневма: сбой в электрической цепи

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для boun123

    boun123 Местный

    Регистрация:
    19.09.2015
    Адрес:
    Ростов-на-Дону
    Сообщений:
    230
    Авто:
    Allroad ake akpp
    Поблагодарили 19 раз(а) в 17 сообщениях
    Репутация:
    10
    не как не могу добраться,на выходных буду смотреть...
     
    #41 boun123, 12.11.2015 20:58
  2. Аватар для boun123

    boun123 Местный

    Регистрация:
    19.09.2015
    Адрес:
    Ростов-на-Дону
    Сообщений:
    230
    Авто:
    Allroad ake akpp
    Поблагодарили 19 раз(а) в 17 сообщениях
    Репутация:
    10
    Извиняюсь что так долго не отписывался,обстоятельства... Посмотрите пожалуйста видео https://youtu.be/sCj55K63_fk в нем я указываю на проблему именно по повышенному питанию,из за которого я так думаю и не работает пневма.
    Теперь попробую в кратце описать что происходит на видео : Заведенная машина,с не работающей пневмой,заходим в блок фар там в измирениях в 1 окне порядка 16-17 вольт (Откуда ????? когда бортовое порядка 14 вольт!). В блоке пневмы напряжение 12-13 вольт.
    Глушу машину поворачиваю ключ зажигания но не завожу машину, захожу в блок фар в измерения 1 окно напряжение 14-15 вольт ( в остальных блоках порядка 12 вольт...),беру захожу в блок пневмы пытаюсь стереть ошибки они не стираются. Начинаю включать потребители энергии на видео хорошо видно как оно падает 14.36 до 12.87(просто включаю фары,дальний,противотуманки,обогревы..и т.д) в бортовой сети на этот момент порядка 10 вольт,берем заходим в блок пневмы и о чудо ошибки по пневме стираются! и индикация кнопок пневмы загорается!

    Не знаю как еще это все описать...как смог ) Не виной всему этому блок корректора фар ?
    Денис извиняюсь напряжение так и не померил..
     
    #42 boun123, 03.12.2015 21:15
  3. Аватар для boun123

    boun123 Местный

    Регистрация:
    19.09.2015
    Адрес:
    Ростов-на-Дону
    Сообщений:
    230
    Авто:
    Allroad ake akpp
    Поблагодарили 19 раз(а) в 17 сообщениях
    Репутация:
    10
    Что за Voltage Supply (Terminal 15 ) откуда берутся эти показания ?
     
    #43 boun123, 04.12.2015 08:55
  4. Аватар для vanottro

    vanottro Местный

    Регистрация:
    25.09.2015
    Адрес:
    Estonia
    Сообщений:
    131
    Авто:
    AKE 4B
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    10
    Зажигание. (клема 15)
     
    #44 vanottro, 04.12.2015 09:42
    Пользователь сказал cпасибо: boun123 (05.12.2015)
  5. Аватар для Denis Turbo Union

    Denis Turbo Union Пользователь

    Регистрация:
    27.10.2015
    Адрес:
    Москва, Плещеева, д. 14Б, стр. 2
    Сообщений:
    94
    Авто:
    Безлошадный? :)
    Поблагодарили 18 раз(а) в 8 сообщениях
    Репутация:
    10
    Да .. Мысль верная .. очевидно проблема с схематикой блока ,нужно его исследование.Есть где ?
     
    #45 Denis Turbo Union, 04.12.2015 10:10
  6. Аватар для boun123

    boun123 Местный

    Регистрация:
    19.09.2015
    Адрес:
    Ростов-на-Дону
    Сообщений:
    230
    Авто:
    Allroad ake akpp
    Поблагодарили 19 раз(а) в 17 сообщениях
    Репутация:
    10
    Нет...надо будет наверно покупать б.у. и пробовать..Так же еще вчера снял разъем с блока корректора фар,а ошибки по пневме все те же остались и не стираются... мб блок пневмы глючит ?
    Искал на на зажигании эти 14-16 вольт так и не нашел..
    Еще и баллон задний левый взорвался в мое отсутствие....
     
    #46 boun123, 05.12.2015 11:10
  7. Аватар для Denis Turbo Union

    Denis Turbo Union Пользователь

    Регистрация:
    27.10.2015
    Адрес:
    Москва, Плещеева, д. 14Б, стр. 2
    Сообщений:
    94
    Авто:
    Безлошадный? :)
    Поблагодарили 18 раз(а) в 8 сообщениях
    Репутация:
    10
    Разъем с ЭБУ снимать бесполезно -с датчиков сигналы снимаются ПАРАЛЛЕЛЬНО , и разумеется без опорного напряжения блок-пневмы точно также датчики не увидит (левого борта)
     
    #47 Denis Turbo Union, 05.12.2015 11:18
    Пользователь сказал cпасибо: boun123 (31.01.2016)
  8. Аватар для boun123

    boun123 Местный

    Регистрация:
    19.09.2015
    Адрес:
    Ростов-на-Дону
    Сообщений:
    230
    Авто:
    Allroad ake akpp
    Поблагодарили 19 раз(а) в 17 сообщениях
    Репутация:
    10
    купил блок управления корректором фар,поставил а результат не изменился... есть у кого мысли какие ?
     
    #48 boun123, 05.01.2016 12:07
  9. Аватар для Denis Turbo Union

    Denis Turbo Union Пользователь

    Регистрация:
    27.10.2015
    Адрес:
    Москва, Плещеева, д. 14Б, стр. 2
    Сообщений:
    94
    Авто:
    Безлошадный? :)
    Поблагодарили 18 раз(а) в 8 сообщениях
    Репутация:
    10
  10. Аватар для boun123

    boun123 Местный

    Регистрация:
    19.09.2015
    Адрес:
    Ростов-на-Дону
    Сообщений:
    230
    Авто:
    Allroad ake akpp
    Поблагодарили 19 раз(а) в 17 сообщениях
    Репутация:
    10
    Проблема была в заднем левом датчике,при его отключении оставалась ошибка только по кз\или обрыву заднего левого датчика,и пневма начинала работать,напряжение в блоке корректора фар напряжение сразу выровнялось с бортовым,как только опять его подключаешь пневма перестает работать и опять напряжение подскакивает в корректоре фар,и пневма перестает работать. Спасибо Всем за помощь!
     
    #50 boun123, 31.01.2016 08:43
  11. Аватар для as_51

    as_51 Местный

    Регистрация:
    07.09.2013
    Адрес:
    Мурманск
    Сообщений:
    903
    Авто:
    2.7t APB 2001г. Чёрный! :)
    Поблагодарили 22 раз(а) в 19 сообщениях
    Репутация:
    21
    Такая же фигня вылезла, по ошибкам левый задний датчик и корректор фар,
    задний датчик разобрал, там все чисто и хорошо, зря вскрыл
    проанализировал что ошибка выскакивала раньше когда сзади за мной сидел пассажир
    скинул сидушку там выходят провода с датчика уровня как раз под жопой пасажира, на паралоне отпечаток выхода проводов на датчик и стопы, пошевелил разобрал фишки (они там разбираются за две секунды) собрал ошибка ушла, в пятом канале стало отображаться нормально данные по датчику
    адаптировал подвеску все нормально, покатался полчаса опять стала моргать ошибка на приборке и машина опять стала падать на заднее левое колесо, выехал на ровное место авто выровнялось и выдернул пред 17
    херня какая то , вроде и нашел где проблема и вроде и не решил её
    завтра прозвоню этот кусок с фишки до фишки

    это было также год назад когда была оттепель в ноль градусов и когда сидит за мной пассажир
     
    #51 as_51, 11.02.2016 19:06
Похожие темы
Ответов
Последнее сообщение
  1. Ответов:
    14
  2. сбой адаптации серводвигателей климатической установки

    Сергей Ural, Кузов и салон, печка и кондиционер
    Ответов:
    4
    Сергей Ural
    19.08.2014 13:27
  3. Цепи

    Van0000All, Бензиновые двигатели
    Ответов:
    4
    Van0000All
    16.08.2014 04:16
  4. Гидронатяжитель цепи ARE

    pologo, Бензиновые двигатели
    Ответов:
    25
  5. Ответов:
    17
Текущее время: 18:09. Часовой пояс GMT +2.