Периодически выскакивает такая ошибка, куда рыть, с чего начинать?

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Шурилло

    Шурилло Пользователь

    Регистрация:
    14.02.2012
    Адрес:
    Тверь
    Сообщений:
    97
    Авто:
    Allroad, 02 трахторрр на ручке
    Поблагодарили 3 раз(а) в 3 сообщениях
    Репутация:
    10
    Контроллер: 4Z7 907 401 B
    Компонент: 2.5l/4VTEDC G000SG D06
    Кодирование: 01015
    Код Сервиса: WSC 02325
    00017059 130 106EC150_1.R75751060282
    1 Неисправности:
    00522 - Датчик температуры охлаждающей жидкости-G62
    30-00 - обрыв цепи/к.з. на плюс

    Бывает, стоишь на холостых на полностью прогретой машине и не с того не с сего поднимаются холостые обороты до 1100об\мин и потом обратно на обычные опускаются.
    А сегодня - заглушил прогретую машину, через 15 минут выхожу - включаю зажигание на градуснике температура двигателя +75, но лампа спирали горит и не гаснет (обычно при такой температуре сразу гаснет), машина не заводится. выключаю зажигание, включаю и второй раз так же, на третий раз лампочка погасла сразу и машина завелась с полоборота. Подозреваю что из-за этой ошибки мозг думает что температура слишком низкая и заливает цилиндры.
     
    #1 Шурилло, 25.03.2012 17:14
  2. Аватар для alex_b

    alex_b Местный

    Регистрация:
    11.02.2012
    Адрес:
    Москва,СВАО
    Сообщений:
    902
    Авто:
    allroad ARE 2.7 T_T
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    19
  3. Аватар для Шурилло

    Шурилло Пользователь

    Регистрация:
    14.02.2012
    Адрес:
    Тверь
    Сообщений:
    97
    Авто:
    Allroad, 02 трахторрр на ручке
    Поблагодарили 3 раз(а) в 3 сообщениях
    Репутация:
    10
    Но когда провод подключаю, температуру показывает правильно и совпадает с данными на торпеде. или временами глючит, может контакт гденибудь гуляет
     
    #3 Шурилло, 25.03.2012 17:20
  4. Аватар для Шурилло

    Шурилло Пользователь

    Регистрация:
    14.02.2012
    Адрес:
    Тверь
    Сообщений:
    97
    Авто:
    Allroad, 02 трахторрр на ручке
    Поблагодарили 3 раз(а) в 3 сообщениях
    Репутация:
    10
  5. Аватар для alex_b

    alex_b Местный

    Регистрация:
    11.02.2012
    Адрес:
    Москва,СВАО
    Сообщений:
    902
    Авто:
    allroad ARE 2.7 T_T
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    19
    я думаю может, т.к. у самого датчик температуры/уровня масла периодически работает - на горячую (в течении секунд 10-20)
     
    #5 alex_b, 25.03.2012 17:23
  6. Аватар для Шурилло

    Шурилло Пользователь

    Регистрация:
    14.02.2012
    Адрес:
    Тверь
    Сообщений:
    97
    Авто:
    Allroad, 02 трахторрр на ручке
    Поблагодарили 3 раз(а) в 3 сообщениях
    Репутация:
    10
    по экзисту разброс цен на него от 150 и до 1600, оригинал 1300, какой лучше взять?
     
    #6 Шурилло, 25.03.2012 17:49
  7. Аватар для alex_b

    alex_b Местный

    Регистрация:
    11.02.2012
    Адрес:
    Москва,СВАО
    Сообщений:
    902
    Авто:
    allroad ARE 2.7 T_T
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    19
    у меня он потек и мне ставили какой- то не оригинал (не вспомню какой - что то в районе до 1000 руб )
     
    #7 alex_b, 25.03.2012 17:53
  8. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Смело ставь BERU (180 - 200 рублей) или Meyle (250 рублей). Оригинал врет и накрывается так же. С Meyle у меня расход чуть ниже и пересчитывает он его быстрее.
     
    #8 Dmitry_V, 25.03.2012 18:31
  9. Аватар для Max Faxtor

    Max Faxtor Местный

    Регистрация:
    11.02.2012
    Адрес:
    Kostamus
    Сообщений:
    1,567
    Авто:
    Allroad, 2,5TDI (AKE), АКПП
    Поблагодарили 20 раз(а) в 16 сообщениях
    Репутация:
    62
    У меня по 10,6 G2 четко показывает, а G62 максимум 40 градусов. Два раза менял датчики, не помогло. Кстати, Дима правильно говорит, оригинал не бери, имеется печальная статистика. Далее звоним проводку от разъема ДТОЖ до разъема ЭБУ.



    Распиновка разъемов ЭБУ



    G2/G62

     
    Последний раз редактировалось Max Faxtor; 25.03.2012 в 20:24.
    #9 Max Faxtor, 25.03.2012 20:21
  10. Аватар для Max Faxtor

    Max Faxtor Местный

    Регистрация:
    11.02.2012
    Адрес:
    Kostamus
    Сообщений:
    1,567
    Авто:
    Allroad, 2,5TDI (AKE), АКПП
    Поблагодарили 20 раз(а) в 16 сообщениях
    Репутация:
    62
    Вот, если что наш Гульден схемку давал. Удачи
     

    Вложения:

    • Тип файла: pdf
      s14b_2-~_14.pdf
      Размер файла:
      184.3 Кб
      Просмотров:
      41
    #10 Max Faxtor, 25.03.2012 20:29
  11. Аватар для Шурилло

    Шурилло Пользователь

    Регистрация:
    14.02.2012
    Адрес:
    Тверь
    Сообщений:
    97
    Авто:
    Allroad, 02 трахторрр на ручке
    Поблагодарили 3 раз(а) в 3 сообщениях
    Репутация:
    10
    Начну с замены датчика, благо стоит недорого и гемора не много. провод есть, так что после замены сразу ошибку сотру и через несколько дней проверю появилась ли эта ошибка опять, если появится, то уже полезу в проводку
     
    #11 Шурилло, 25.03.2012 21:07
  12. Аватар для Max Faxtor

    Max Faxtor Местный

    Регистрация:
    11.02.2012
    Адрес:
    Kostamus
    Сообщений:
    1,567
    Авто:
    Allroad, 2,5TDI (AKE), АКПП
    Поблагодарили 20 раз(а) в 16 сообщениях
    Репутация:
    62
    Можно еще сам датчик проверить. Вот график зависимостей сопротивления и температуры ДТОЖ:

     
    #12 Max Faxtor, 25.03.2012 21:12
  13. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Какой интересный график! Судя по нему температур ниже ноля не бывает даже перез запуском И зачем незамерзайку вообще придумывали .... И зимы в России не бывает.... (Ну прикалываюсь типа.... )
     
    #13 Dmitry_V, 25.03.2012 21:27
  14. Аватар для Max Faxtor

    Max Faxtor Местный

    Регистрация:
    11.02.2012
    Адрес:
    Kostamus
    Сообщений:
    1,567
    Авто:
    Allroad, 2,5TDI (AKE), АКПП
    Поблагодарили 20 раз(а) в 16 сообщениях
    Репутация:
    62
    Дим, так это для проверки. Воду нагреваешь на плиточке, датчичег туда с градусником опускаешь, и сопротивление меряешь. Можно конечно опустить датчик в емкость и заморозить в морозилке Составить свой график при минусовых температурах
     
    #14 Max Faxtor, 25.03.2012 21:32
  15. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    А если серьезно - то в ту субботу откопали гараж, достали Роада. Так вот, что интересно: пока у гаража стоял и на холостых работал - стрелка до 85 поднялась. Как только печку включаешь или едешь - стрелка чуть выше 60 показывает и выше не поднимается даже при работающей Webasto. Температура масла - тоже самое - чуть выше минимума.
     
    #15 Dmitry_V, 25.03.2012 21:47
  16. Аватар для alldim

    alldim Местный

    Регистрация:
    12.02.2012
    Адрес:
    Н.Новгород
    Сообщений:
    1,001
    Авто:
    Allroad 2.5TDI(BAU)АКПП 2003г
    Поблагодарили 21 раз(а) в 20 сообщениях
    Репутация:
    30
    Надо задуматься о замене термостата.
     
    #16 alldim, 25.03.2012 23:14
  17. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Да вот тоже на него грешу
     
    #17 Dmitry_V, 25.03.2012 23:22
  18. Аватар для Шурилло

    Шурилло Пользователь

    Регистрация:
    14.02.2012
    Адрес:
    Тверь
    Сообщений:
    97
    Авто:
    Allroad, 02 трахторрр на ручке
    Поблагодарили 3 раз(а) в 3 сообщениях
    Репутация:
    10
    Тоже самое было да замены ГРМ. При замене менял помпу и термостат, теперь всегда 90.
     
    #18 Шурилло, 26.03.2012 08:53
  19. Аватар для Шурилло

    Шурилло Пользователь

    Регистрация:
    14.02.2012
    Адрес:
    Тверь
    Сообщений:
    97
    Авто:
    Allroad, 02 трахторрр на ручке
    Поблагодарили 3 раз(а) в 3 сообщениях
    Репутация:
    10
    Сегодня с утра поменял датчик, взял Хэлла, вечером провод цепанул - ошибок нет
     
    #19 Шурилло, 26.03.2012 18:34
  20. Аватар для Max Faxtor

    Max Faxtor Местный

    Регистрация:
    11.02.2012
    Адрес:
    Kostamus
    Сообщений:
    1,567
    Авто:
    Allroad, 2,5TDI (AKE), АКПП
    Поблагодарили 20 раз(а) в 16 сообщениях
    Репутация:
    62
    Ну что, Друзья, помогайте. Накопал очередной колхоз в своем автомобиле. Кому надо было? Кто умный такой был? Вскрыл меньший разъем на ЭБУ для проверки проводки от G62.
    На 112 и 104 клеммы в разъеме на ЭБУ вообще провода не подходят. Мало того, на одном из них совсем нет контактной группы. Ну пипец.
    Зато, вот посмотрите, какие-то сопли на скрутках. Я так понял, что это диод? На хрена? Самое интересное, что к этому диоду подходят провода по цветам такие же как и к разъему датчика G62. Других проводов с такими же цветами в жгуте нет.





    Провода по цветам к разъему датчика G2/G62


     
    #20 Max Faxtor, 04.05.2012 05:10
Текущее время: 05:38. Часовой пояс GMT +2.