Омыватель.На "зад" жужит, а на лобовое нет.

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для volondvvo

    volondvvo Пользователь

    Регистрация:
    03.07.2014
    Адрес:
    самара
    Сообщений:
    41
    Авто:
    Allroad BELka
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Столкнулся с проблемой отказа работы омывателя лобового стекла. Сначала грешил не моторчик. Вытащил из из бачка и попробывал без воды. На зад льёт,на перед нет. Решил отмочить его в ВД час. После этого подключил клемму он неохотно заработал ,при чём как буд то разгонялся. С начала медленно,потом быстрее раскручиваясь. Ну ок! Поставил на место. Пробую......хрен там. На зад льёт, на перед нет. Да же звука нет,Хотя если зажать подольше переключатель то срабатывает омыватель фар.Дворники работают. В общем сегодня поставил новый моторчик та же фигня. Нажал на переключатель он "бжикнул" нехотя и был таков...... Ребята подскажите!)
     
    #1 volondvvo, 07.12.2015 10:18
  2. Аватар для Djentro

    Djentro Местный

    Регистрация:
    13.02.2012
    Адрес:
    Москва ЗАО
    Сообщений:
    1,668
    Авто:
    Allroad 2.7T АКПП
    Поблагодарили 52 раз(а) в 50 сообщениях
    Репутация:
    33
    Напрямую с источника питания попробуй. Видать в жгуте проводов что-то окислилось или подгнило.
     
    #2 Djentro, 07.12.2015 10:50
  3. Аватар для Алекс76

    Алекс76 Местный

    Регистрация:
    15.10.2014
    Адрес:
    Ярославль
    Сообщений:
    192
    Авто:
    2,7bt
    Поблагодарили 7 раз(а) в 7 сообщениях
    Репутация:
    10
    Клеммы не перепутаны? Моторы рядом, один качает прямо, другой двухсторонний.
     
    #3 Алекс76, 07.12.2015 11:07
  4. Аватар для volondvvo

    volondvvo Пользователь

    Регистрация:
    03.07.2014
    Адрес:
    самара
    Сообщений:
    41
    Авто:
    Allroad BELka
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    На прямую работает. А жгут откуда смотреть? Там к моторчику тока два проводка подходит....
     
    #4 volondvvo, 07.12.2015 11:08
  5. Аватар для Алекс76

    Алекс76 Местный

    Регистрация:
    15.10.2014
    Адрес:
    Ярославль
    Сообщений:
    192
    Авто:
    2,7bt
    Поблагодарили 7 раз(а) в 7 сообщениях
    Репутация:
    10
    У меня на бачке два мотора, один выше, другой ниже. И две одинаковые фишки. Бывает их путают.
     
    #5 Алекс76, 07.12.2015 11:12
  6. Аватар для volondvvo

    volondvvo Пользователь

    Регистрация:
    03.07.2014
    Адрес:
    самара
    Сообщений:
    41
    Авто:
    Allroad BELka
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    2004 г. 2.7 BEL у меня один моторчик стоит, просто до сего момента всё работало, сейчас нет. Не думаю что дело в фишке, её не перепутаешь.....я и туда ВэДэхи пшикнул) Есть мысли такие что или релюшка какая то или дело в самом рычаге переключателя..... потестил Вагом - ошибок нет,хотя и может и не предусмотренно такое....
     
    #6 volondvvo, 07.12.2015 11:37
  7. Аватар для Алекс76

    Алекс76 Местный

    Регистрация:
    15.10.2014
    Адрес:
    Ярославль
    Сообщений:
    192
    Авто:
    2,7bt
    Поблагодарили 7 раз(а) в 7 сообщениях
    Репутация:
    10
    Тогда, извиняюсь.
     

    Изображения:

    #7 Алекс76, 07.12.2015 11:42
  8. Аватар для volondvvo

    volondvvo Пользователь

    Регистрация:
    03.07.2014
    Адрес:
    самара
    Сообщений:
    41
    Авто:
    Allroad BELka
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Блин , такое ощущение что напряжение через реле не идёт. Омыватель фар работает, да и на зад льёт....если был обрыв то вообще ничего не работало,а тут выборочно .....и у на в самаре слякать началась как только омыватель ёкнулся))
     
    #8 volondvvo, 07.12.2015 11:58
  9. Аватар для volondvvo

    volondvvo Пользователь

    Регистрация:
    03.07.2014
    Адрес:
    самара
    Сообщений:
    41
    Авто:
    Allroad BELka
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Снял под торпедой пластик, решил добраться до релюшек,заодно посмотреть как дела у соединения под площадкой под левой ногой. Как оно работало я хз,но соединение было не плотным и там ну не потоп,но ковёр мокрый.Нашёл реле которое отвечает за омыватель 603, вытащил, контакты норм. Снял с него крышку там то же вроде норм. Ни прогаров, ни горелых резисторов всё ОК.. Оно проверяется тестером???
     
    Последний раз редактировалось volondvvo; 07.12.2015 в 14:31.
    #9 volondvvo, 07.12.2015 13:09
  10. Аватар для volondvvo

    volondvvo Пользователь

    Регистрация:
    03.07.2014
    Адрес:
    самара
    Сообщений:
    41
    Авто:
    Allroad BELka
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Сегодня съездил к клубню,поставил ему свою релюху. Работает. Значит она отпадает. Остаётся проводка. Но что куда прозванивать???
     
    #10 volondvvo, 09.12.2015 17:18
  11. Аватар для nazar000

    nazar000 Местный

    Регистрация:
    31.03.2013
    Адрес:
    Самара
    Сообщений:
    350
    Авто:
    Allroad 2.7 BiTurbo BES
    Поблагодарили 6 раз(а) в 3 сообщениях
    Репутация:
    10
  12. Аватар для volondvvo

    volondvvo Пользователь

    Регистрация:
    03.07.2014
    Адрес:
    самара
    Сообщений:
    41
    Авто:
    Allroad BELka
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
  13. Аватар для volondvvo

    volondvvo Пользователь

    Регистрация:
    03.07.2014
    Адрес:
    самара
    Сообщений:
    41
    Авто:
    Allroad BELka
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
  14. Аватар для nazar000

    nazar000 Местный

    Регистрация:
    31.03.2013
    Адрес:
    Самара
    Сообщений:
    350
    Авто:
    Allroad 2.7 BiTurbo BES
    Поблагодарили 6 раз(а) в 3 сообщениях
    Репутация:
    10
    Так я об этой прокладки и говорил!
     
    #14 nazar000, 11.12.2015 10:43
  15. Аватар для volondvvo

    volondvvo Пользователь

    Регистрация:
    03.07.2014
    Адрес:
    самара
    Сообщений:
    41
    Авто:
    Allroad BELka
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Снял стрекозу там всё ок! если включить переключателем работу мотора омывателя лобового то по фиолетово-чёрному подаётся + а по зелёному должен -,но его нет. Если в этот момент соединить зелёный на массу то моторчик омывателя работает и включается задний дворник. Может там где то диод стоит. И где находится скрутка G44?Ребята! Помогите!!!
     
    #15 volondvvo, 13.12.2015 12:43
  16. Аватар для volondvvo

    volondvvo Пользователь

    Регистрация:
    03.07.2014
    Адрес:
    самара
    Сообщений:
    41
    Авто:
    Allroad BELka
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
  17. Аватар для nazar000

    nazar000 Местный

    Регистрация:
    31.03.2013
    Адрес:
    Самара
    Сообщений:
    350
    Авто:
    Allroad 2.7 BiTurbo BES
    Поблагодарили 6 раз(а) в 3 сообщениях
    Репутация:
    10
    ни кто не хочет помогать, либо ты первый с такой проблемой!
     
    #17 nazar000, 17.12.2015 11:06
  18. Аватар для volondvvo

    volondvvo Пользователь

    Регистрация:
    03.07.2014
    Адрес:
    самара
    Сообщений:
    41
    Авто:
    Allroad BELka
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    наверно.....ещё куда то плюс пропал с ламп освещёния номера, мерю а там 1,36 В.......Вообще глаза на лоб полезли.... таки не зря снимал панель двери)))
     
    #18 volondvvo, 18.12.2015 05:32
  19. Аватар для volondvvo

    volondvvo Пользователь

    Регистрация:
    03.07.2014
    Адрес:
    самара
    Сообщений:
    41
    Авто:
    Allroad BELka
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    короче поделюсь тем что вышло. Оказывается на стрекозе контакт отказался работать,незнаю почему,но её замена помогла. И да, криворукость форева! На задней двери фишки были перепутаны на микрик ручки двери и освещёния номера......а я то думал что это на ходу у меня багажник открывается)))) Бывает! Может кому поможет....
     
    #19 volondvvo, 21.02.2016 07:09
    Пользователь сказал cпасибо: vadimkol (11.09.2016)
  20. Аватар для vadimkol

    vadimkol Местный

    Регистрация:
    17.02.2012
    Адрес:
    Воронеж
    Сообщений:
    109
    Авто:
    Allroad 2,7t 6мпп 04г. :)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    тоже дело было в стрекозе, ВДэшка помогла
     
    #20 vadimkol, 11.09.2016 10:47
Похожие темы
Ответов
Последнее сообщение
  1. Лобовое стекло

    cooper, Кузов и салон, печка и кондиционер
    Ответов:
    247
  2. Лобовое с полным обогревом

    EtherealDeath, Экстерьер
    Ответов:
    44
    EtherealDeath
    15.09.2015 07:07
  3. Лобовое стекло - какое?

    seven, Кузов и салон, печка и кондиционер
    Ответов:
    3
Текущее время: 17:04. Часовой пояс GMT +2.