Проблемы с АКПП после покатушек

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для leopold

    leopold Новичок

    Регистрация:
    17.10.2013
    Адрес:
    Владимир
    Сообщений:
    24
    Авто:
    AUDI ALLROAD 2.5TDI
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Доброго времени суток. Случилась такая беда,в выходные устроил покатушки по заснеженному полю. Снега по арки, машина прет как танк, я в восторге. Но после выезда на трассу мой урлик не хочет переключаться выше 2 передачи. Включал тип-троник,такая же фигня. При попытки включения 3 передачи вываливается в аварийный режим и ошибка 17114 Контроль передачи и передаточного отнашения:неправильное передаточное отношение Р0730_35_00. Подскажите куда копать?

    Отправлено с моего GT-N5100 через Tapatalk
     
    Последний раз редактировалось leopold; 26.01.2016 в 06:11.
    #1 leopold, 25.01.2016 19:24
  2. Аватар для Кабачок

    Кабачок Местный

    Регистрация:
    18.08.2014
    Адрес:
    Брест Беларусь
    Сообщений:
    1,586
    Авто:
    allroad 2,5 АКЕ МКПП
    Поблагодарили 160 раз(а) в 145 сообщениях
    Репутация:
    16
    защита стоит? может какой датчик или провод оборвало...
     
    #2 Кабачок, 25.01.2016 22:16
  3. Аватар для leopold

    leopold Новичок

    Регистрация:
    17.10.2013
    Адрес:
    Владимир
    Сообщений:
    24
    Авто:
    AUDI ALLROAD 2.5TDI
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Защиты нет. Завтра утром полезу под машину, есть такие подозрения на проводку.

    Отправлено с моего GT-N5100 через Tapatalk
     
    #3 leopold, 25.01.2016 22:18
  4. Аватар для maikl777

    maikl777 Местный

    Регистрация:
    17.02.2012
    Адрес:
    Удмуртия
    Сообщений:
    179
    Авто:
    ALLROAD 2.7 BT
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
  5. Аватар для leopold

    leopold Новичок

    Регистрация:
    17.10.2013
    Адрес:
    Владимир
    Сообщений:
    24
    Авто:
    AUDI ALLROAD 2.5TDI
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Что с ним было? Какая причина поломки? На P, R и на D переключаеться просто идеально и едет без притензий,а вот на 3 передачу не хочет. В ТТ после трех попыток в аварийный режим.

    Отправлено с моего GT-N5100 через Tapatalk
     
    #5 leopold, 26.01.2016 06:10
  6. Аватар для maikl777

    maikl777 Местный

    Регистрация:
    17.02.2012
    Адрес:
    Удмуртия
    Сообщений:
    179
    Авто:
    ALLROAD 2.7 BT
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    При такой ошибке, у меня вылетала задняя передача, но ошибка сбросилась и больше не появлялась, вперед двигалась без проблем. Без вскрытия не победить, но лучше пусть спецы вердикт вынесут.
     
    #6 maikl777, 26.01.2016 06:50
  7. Аватар для leopold

    leopold Новичок

    Регистрация:
    17.10.2013
    Адрес:
    Владимир
    Сообщений:
    24
    Авто:
    AUDI ALLROAD 2.5TDI
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Спасибо,сейчас каждая инфа на вес золота. Сегодня клубню позвоню, он как раз по коробкам спец.

    Отправлено с моего GT-N5100 через Tapatalk
     
    #7 leopold, 26.01.2016 06:53
  8. Аватар для RazzoR

    RazzoR Местный

    Регистрация:
    11.05.2014
    Адрес:
    Челябинск
    Сообщений:
    296
    Авто:
    2003 Audi A4 1.8tq, Allroad
    Поблагодарили 9 раз(а) в 7 сообщениях
    Репутация:
    10
  9. Аватар для leopold

    leopold Новичок

    Регистрация:
    17.10.2013
    Адрес:
    Владимир
    Сообщений:
    24
    Авто:
    AUDI ALLROAD 2.5TDI
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Можно поподробней.

    Отправлено с моего GT-N5100 через Tapatalk
     
    #9 leopold, 31.01.2016 18:32
  10. Аватар для RazzoR

    RazzoR Местный

    Регистрация:
    11.05.2014
    Адрес:
    Челябинск
    Сообщений:
    296
    Авто:
    2003 Audi A4 1.8tq, Allroad
    Поблагодарили 9 раз(а) в 7 сообщениях
    Репутация:
    10
  11. Аватар для leopold

    leopold Новичок

    Регистрация:
    17.10.2013
    Адрес:
    Владимир
    Сообщений:
    24
    Авто:
    AUDI ALLROAD 2.5TDI
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Спасибо за информацию, рассмотрю такой вариант.

    Отправлено с моего GT-N5100 через Tapatalk
     
    #11 leopold, 31.01.2016 18:40
  12. Аватар для tigrus

    tigrus Местный

    Регистрация:
    05.01.2015
    Адрес:
    Рязань
    Сообщений:
    705
    Авто:
    оллроуд 2,7 ARB акпп 01
    Поблагодарили 126 раз(а) в 81 сообщениях
    Репутация:
    10
    Скорее всего сгорел пакет "F", самый последний в коробке. У меня так было, предыдущий владелец авто поездил в аварийном режиме немного и спалил его в конец. Пружина которая фиксирует пакет фрикционов в зажатом состоянии от нагрева ослабляется и её выворачивает в другую сторону, в следствии чего она не выполняет своей функции и фрикционы свободно проворачиваются. Может не заметил как короб в аварию свалился и понасиловал немного, достаточно несколько раз с места стартонуть в аварийном режиме, чтобы спалить пакет. Если сбросить ошибку, то всё работает замечательно до 3 передачи, потом растут обороты и через секунд 5 аварийный режим и едет только назад.
     
    Последний раз редактировалось tigrus; 02.02.2016 в 20:57.
    #12 tigrus, 02.02.2016 20:49
  13. Аватар для leopold

    leopold Новичок

    Регистрация:
    17.10.2013
    Адрес:
    Владимир
    Сообщений:
    24
    Авто:
    AUDI ALLROAD 2.5TDI
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Нет, в аварийный режим не сваливалась это точно. В данный момент машина делает три попытки включить 3 передачу и уходит в аварию. Я залез под машину обнаружил сломаную фишку прямоугольную на 9 пинов. Я её перепоял и понеслась душа в рай. Вылезли еще ошибки. Замыкание на массу соленойд N 110. Но коробка делает попытки переключиться на 3,4и 5 передачи,но так же уходит в аварию по причине не соответствуют обороты. Скорее всего электрика. Сейчас некогда ей заниматься поэтому только собираю и проверяю версии поломки. Спасибо за совет,рассмотрю и Ваш вариант.

    Отправлено с моего GT-N5100 через Tapatalk
     
    #13 leopold, 03.02.2016 07:49
  14. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Для начала проверь многофункциональный датчик на коробке (плюху на штоке). Он мог сгнить внутри сам или проводку к нему ты мог при покатушках повредить. Народ датчики вскрывал - от попадания воды там все сгнившее было. Попробуй у кого - нибудь на время взять попробовать заменить.
     
    #14 Dmitry_V, 03.02.2016 08:45
  15. Аватар для leopold

    leopold Новичок

    Регистрация:
    17.10.2013
    Адрес:
    Владимир
    Сообщений:
    24
    Авто:
    AUDI ALLROAD 2.5TDI
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Ок. Спасибо,скорее всего это он мне мозг делает. На этой недели мотор на газели переберу и вернусь к лечению урлика.

    Отправлено с моего GT-N5100 через Tapatalk
     
    #15 leopold, 03.02.2016 17:41
  16. Аватар для leopold

    leopold Новичок

    Регистрация:
    17.10.2013
    Адрес:
    Владимир
    Сообщений:
    24
    Авто:
    AUDI ALLROAD 2.5TDI
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    И вот руки мои дошли до урлика. Снял и проверил плюху на штоке,что отвечает за переключения,все идеально. проверил блок управления, все как новое. снял ручку селектора,так как перестал включаться типтроник, тоже все ОК. КУДА ЛЕЗТЬ?
     
    #16 leopold, 22.02.2016 14:13
Похожие темы
Ответов
Последнее сообщение
  1. Ответов:
    10
    Andrew.by
    15.10.2016 14:22
  2. Проблемы с АКПП

    am124, Трансмиссия
    Ответов:
    27
  3. Ответов:
    5
    xitr0man
    02.04.2015 19:24
  4. проблемы после замены дисплея,

    john, Электрооборудование
    Ответов:
    18
  5. Ответов:
    86
Текущее время: 12:10. Часовой пояс GMT +2.