Не запускается двигатель

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Alex140

    Alex140 Новичок

    Регистрация:
    16.10.2015
    Адрес:
    МО
    Сообщений:
    15
    Авто:
    Allroad 2.7TT 2001
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Всем добрый день.
    Прошу помочь знающих и разбирающихся советами, знаниями.
    Дело в следующем:
    Не так давно стал обладателем авто - ауди олроуд 2,7ТТ 254л.с., американец, пробег 250тыс.
    Полгода проездил ни забот, ни хлопот. В декабре появились симптомы поломки ГТ - потеря мощности, плавающие обороты, рывки при переключении передач (2-3). Старался не ездить на авто а если ездил, то по месту и не далеко. Когда подолгу не ездил, регулярно прогревал т.к. садится аккумулятор (где то за 2-3 дня на морозе). Сегодня завел и почти сразу вылезла ошибка уровня охлаждающей жидкости. Заглушил, завел снова. Ошибка пропала, но через минут 10 машина начала троить, замигал чек и заглохла. Аккумулятор подозрительно быстро сел. С проводов не завелась. Схватывает, и сразу глохнет. Прикладываю 2 файла с ошибками - №1 это ошибки сразу после заглохшего двигателя, №2 ошибки после обнуления при попытке завестись от проводов.
    Может посоветуете что делать или куда бежать.
     

    Вложения:

    • Тип файла: doc
      1.doc
      Размер файла:
      29.0 Кб
      Просмотров:
      20
    • Тип файла: doc
      2.doc
      Размер файла:
      26.5 Кб
      Просмотров:
      14
    #1 Alex140, 25.01.2016 20:09
  2. Аватар для Жексон

    Жексон Местный

    Регистрация:
    10.02.2012
    Адрес:
    Железный Феликс
    Сообщений:
    5,638
    Авто:
    AR 2002 2.7T
    Поблагодарили 167 раз(а) в 155 сообщениях
    Репутация:
    78
  3. Аватар для 777FEDOR777

    777FEDOR777 Местный

    Регистрация:
    01.11.2014
    Адрес:
    Пенза
    Сообщений:
    225
    Авто:
    Audi a6 2.4 98г и Allroad 01г
    Поблагодарили 6 раз(а) в 5 сообщениях
    Репутация:
    10
    Попробуй для начала на нормальном аккумуляторе.
    У товарища такого рода сложности были. С проводов заводилась и глохла. Гена зарядку не давал и как следствие аккумулятор разряжен был. Тока и напряжения не хватало.

    Отправлено с моего SM-G900FD через Tapatalk
     
    Последний раз редактировалось 777FEDOR777; 27.01.2016 в 07:57.
    #3 777FEDOR777, 27.01.2016 07:54
  4. Аватар для Alex140

    Alex140 Новичок

    Регистрация:
    16.10.2015
    Адрес:
    МО
    Сообщений:
    15
    Авто:
    Allroad 2.7TT 2001
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Оказался датчик коленвала.
    Похоже распространенная проблемка. Пред. владелец уже менял его. И на форуме пишут об этом.
     
    #4 Alex140, 02.02.2016 17:00
Похожие темы
Ответов
Последнее сообщение
  1. двигатель

    Владимир777, Куплю запчасти
    Ответов:
    7
    Владимир777
    21.01.2015 12:29
  2. двигатель

    Эрик, Адаптеры и их использование
    Ответов:
    0
    Эрик
    28.04.2013 15:42
Текущее время: 20:54. Часовой пояс GMT +2.