Не работает электро-вентилятор охлаждения

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Kholod_A

    Kholod_A Местный

    Регистрация:
    09.03.2012
    Адрес:
    Киев
    Сообщений:
    179
    Авто:
    A6 98 AFB мкпп
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    Подскажите пожалуйста номер електровентилятора для АФБ.
     
    #21 Kholod_A, 12.04.2012 08:01
  2. Аватар для Kholod_A

    Kholod_A Местный

    Регистрация:
    09.03.2012
    Адрес:
    Киев
    Сообщений:
    179
    Авто:
    A6 98 AFB мкпп
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    Нашел с разными буквеными индексами в конце. Не могу понять какой мне нужен. Или они все тупо одинаковые? C, L, R ???
     
    #22 Kholod_A, 12.04.2012 18:39
  3. Аватар для Max Faxtor

    Max Faxtor Местный

    Регистрация:
    11.02.2012
    Адрес:
    Kostamus
    Сообщений:
    1,567
    Авто:
    Allroad, 2,5TDI (AKE), АКПП
    Поблагодарили 20 раз(а) в 16 сообщениях
    Репутация:
    62
    Зачем тебе новый электровентилятор?
     
    #23 Max Faxtor, 13.04.2012 13:01
  4. Аватар для Kholod_A

    Kholod_A Местный

    Регистрация:
    09.03.2012
    Адрес:
    Киев
    Сообщений:
    179
    Авто:
    A6 98 AFB мкпп
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    Потому что старый не работает.
    Видел за 50$ новый, вот поэтому и спрашиваю буквенные обозначения, т.к. разные буквы - разные стартовые цены на них
    б/у я не думаю что намного дешевле найду.
     
    #24 Kholod_A, 14.04.2012 13:05
  5. Аватар для Kholod_A

    Kholod_A Местный

    Регистрация:
    09.03.2012
    Адрес:
    Киев
    Сообщений:
    179
    Авто:
    A6 98 AFB мкпп
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    Заработал, только лишь когда авто до 85 прогрелось (ездил по югам, у них там жарко было), а т.к. мой термостат в топку - греемся мы долго и не до конца.
    Так и должен вентилятор включатся или все таки включатся должен даже на холодную при вкл. климата?
     
    #25 Kholod_A, 19.04.2012 15:38
  6. Аватар для Max Faxtor

    Max Faxtor Местный

    Регистрация:
    11.02.2012
    Адрес:
    Kostamus
    Сообщений:
    1,567
    Авто:
    Allroad, 2,5TDI (AKE), АКПП
    Поблагодарили 20 раз(а) в 16 сообщениях
    Репутация:
    62
    Должен включаться даже на холодную на первой скорости при включении климата
     
    #26 Max Faxtor, 19.04.2012 15:46
  7. Аватар для Kholod_A

    Kholod_A Местный

    Регистрация:
    09.03.2012
    Адрес:
    Киев
    Сообщений:
    179
    Авто:
    A6 98 AFB мкпп
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    В чем тогда засада?
    У меня клима 05 04 ошибку в нулевом канале выдает? Она может давать на что-то?
     
    #27 Kholod_A, 19.04.2012 15:51
  8. Аватар для Max Faxtor

    Max Faxtor Местный

    Регистрация:
    11.02.2012
    Адрес:
    Kostamus
    Сообщений:
    1,567
    Авто:
    Allroad, 2,5TDI (AKE), АКПП
    Поблагодарили 20 раз(а) в 16 сообщениях
    Репутация:
    62
    Датчик G83 менял? На блоке резисторов контакты чистил?
     
    #28 Max Faxtor, 19.04.2012 15:54
  9. Аватар для Kholod_A

    Kholod_A Местный

    Регистрация:
    09.03.2012
    Адрес:
    Киев
    Сообщений:
    179
    Авто:
    A6 98 AFB мкпп
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    05.4 Нестабильное короткое замыкание в цепи датчика температуры наружного воздуха G17
    Вроде бы так расшифровывается?
     
    #29 Kholod_A, 19.04.2012 15:57
  10. Аватар для Kholod_A

    Kholod_A Местный

    Регистрация:
    09.03.2012
    Адрес:
    Киев
    Сообщений:
    179
    Авто:
    A6 98 AFB мкпп
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    Блок не нашел. Х.з. где он. на картинку понятно, а на авто нет....
    G83 - синий, внизу который? А за что он отвечает?
    За темп. вреде бы как Ж62?
     
    #30 Kholod_A, 19.04.2012 15:58
    Пользователь сказал cпасибо: franzuz1969 (12.06.2017)
  11. Аватар для Max Faxtor

    Max Faxtor Местный

    Регистрация:
    11.02.2012
    Адрес:
    Kostamus
    Сообщений:
    1,567
    Авто:
    Allroad, 2,5TDI (AKE), АКПП
    Поблагодарили 20 раз(а) в 16 сообщениях
    Репутация:
    62
    G83 как раз и отвечает за включение электровентилятора, в зависимости от температуры двигателя, первая - вторая скорости. Писал же выше как проверить, проверяй. Что по сто раз одно и то же писать?
     
    #31 Max Faxtor, 19.04.2012 16:24
  12. Аватар для Kholod_A

    Kholod_A Местный

    Регистрация:
    09.03.2012
    Адрес:
    Киев
    Сообщений:
    179
    Авто:
    A6 98 AFB мкпп
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
     
    #32 Kholod_A, 20.04.2012 11:54
  13. Аватар для oleshka

    oleshka Пользователь

    Регистрация:
    28.04.2012
    Адрес:
    Гатчина-Питер
    Сообщений:
    41
    Авто:
    A6 avant 2.5 tdi aym 2002
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Спасибо за тему, все очень подробно рассказано, мне помогло. У меня питание на разъем вентилятора приходило, а он не запускался. Заменил щетки на эл. двигателе вентилятора и поехало все. Спасибо
     
    #33 oleshka, 10.05.2012 22:42
  14. Аватар для Kholod_A

    Kholod_A Местный

    Регистрация:
    09.03.2012
    Адрес:
    Киев
    Сообщений:
    179
    Авто:
    A6 98 AFB мкпп
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    какие щетки подходят??? как менял???
     
    #34 Kholod_A, 11.05.2012 12:14
  15. Аватар для kazadmin

    kazadmin Пользователь

    Регистрация:
    03.03.2012
    Адрес:
    Тюмень
    Сообщений:
    18
    Авто:
    Audi Allroad 2.7
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Ребята приветствую,у меня 2.7 бенз,тож не работает электро-вентилятор,кто подскажет причину и есть кто сталкивался с ремонтом,температура сегодня перевалила за 100 и массла до 120 доходило и нет даже на меков на включение(((
     
    #35 kazadmin, 13.05.2012 12:56
  16. Аватар для Жексон

    Жексон Местный

    Регистрация:
    10.02.2012
    Адрес:
    Железный Феликс
    Сообщений:
    5,638
    Авто:
    AR 2002 2.7T
    Поблагодарили 167 раз(а) в 155 сообщениях
    Репутация:
    78
  17. Аватар для oleshka

    oleshka Пользователь

    Регистрация:
    28.04.2012
    Адрес:
    Гатчина-Питер
    Сообщений:
    41
    Авто:
    A6 avant 2.5 tdi aym 2002
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Да я не стал даже искать в размер чтобы были, поехал купил жигулевские от стартера вроде, они чуть уже родных, но тысяч 50 отходят точно. Цена ремонта 40 рублей (4 щетки)
     
    #37 oleshka, 13.05.2012 15:57
  18. Аватар для kazadmin

    kazadmin Пользователь

    Регистрация:
    03.03.2012
    Адрес:
    Тюмень
    Сообщений:
    18
    Авто:
    Audi Allroad 2.7
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Оба не крутятся,почитал форумы,скорее всего блок управления умер.
     
    #38 kazadmin, 15.05.2012 17:02
  19. Аватар для mdx

    mdx Местный

    Регистрация:
    10.02.2012
    Адрес:
    бУтОвО
    Сообщений:
    105
    Авто:
    all 2002 ake eyj
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    по разьемам у меня малек другие и их поменьше)
    Вопрос как вентиль снять? пробовал принудительно от акума подсоединить, не крутит(
     
    #39 mdx, 25.05.2012 18:30
  20. Аватар для mdx

    mdx Местный

    Регистрация:
    10.02.2012
    Адрес:
    бУтОвО
    Сообщений:
    105
    Авто:
    all 2002 ake eyj
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    такс разбирается это дело проще простого, один шуруп и повернуть сам вент по часовой, но похоже у меня одного косяк, снизу трубки идут и подпирают так, что крайнюю ногу с низу хрен вытащишь, плюс еще от трения в двух местах некислая выработка на трубках, похоже придется разбирать морду(
     
    #40 mdx, 25.05.2012 20:45
Текущее время: 21:57. Часовой пояс GMT +2.