Поднимаются обороты при переключении

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для RuslanBES

    RuslanBES Местный

    Регистрация:
    23.09.2013
    Адрес:
    Москва-Ростов
    Сообщений:
    3,612
    Авто:
    Allroad 2.7TT 2003г.BES 450+
    Поблагодарили 176 раз(а) в 154 сообщениях
    Репутация:
    22
    Собственно проблема в том, что начали как то странно подниматься обороты при переключении (как будто я при нажатии сцепления не сбрасываю газ),допустим переключаюсь на 5000об/мин ,выжимаю сцепление и обороты поднимаются до 6000,...была ошибка по педали сцепления, я её сбросил и больше она не появлялась...если заглушить машину и завести,то все нормально на несколько переключений,потом все повторяется,появилась эта беда вчера вечером...до этого было всё нормально...куда смотреть?
     
    #1 RuslanBES, 14.05.2016 20:11
  2. Аватар для Dronchic

    Dronchic Местный

    Регистрация:
    29.07.2011
    Адрес:
    Москва ЗАО
    Сообщений:
    2,534
    Авто:
    PANAMERA S
    Поблагодарили 197 раз(а) в 175 сообщениях
    Репутация:
    21
    Лягушка сцепления в норме???
     
    #2 Dronchic, 14.05.2016 20:39
  3. Аватар для RuslanBES

    RuslanBES Местный

    Регистрация:
    23.09.2013
    Адрес:
    Москва-Ростов
    Сообщений:
    3,612
    Авто:
    Allroad 2.7TT 2003г.BES 450+
    Поблагодарили 176 раз(а) в 154 сообщениях
    Репутация:
    22
    Ну как её проверить? Визуально целая...
     
    #3 RuslanBES, 14.05.2016 20:47
  4. Аватар для Quattrodag

    Quattrodag Местный

    Регистрация:
    07.08.2013
    Адрес:
    РД. Каспийск
    Сообщений:
    1,398
    Авто:
    Audi Аllroad 2.7T акпп
    Поблагодарили 29 раз(а) в 27 сообщениях
    Репутация:
    31
  5. Аватар для Dzuba

    Dzuba Местный

    Регистрация:
    19.03.2011
    Адрес:
    Moscow city
    Сообщений:
    4,285
    Авто:
    Audi Allroad 2.7T мкпп 300Hp
    Поблагодарили 104 раз(а) в 89 сообщениях
    Репутация:
    28
    Она точно. Отключи ее попробуй.
     
    #5 Dzuba, 15.05.2016 01:37
    Пользователь сказал cпасибо: Lexa263 (15.05.2016)
  6. Аватар для RuslanBES

    RuslanBES Местный

    Регистрация:
    23.09.2013
    Адрес:
    Москва-Ростов
    Сообщений:
    3,612
    Авто:
    Allroad 2.7TT 2003г.BES 450+
    Поблагодарили 176 раз(а) в 154 сообщениях
    Репутация:
    22
    Заказал новую,та которая стоит-тоже новая оригинал....
     
    #6 RuslanBES, 15.05.2016 06:14
  7. Аватар для RuslanBES

    RuslanBES Местный

    Регистрация:
    23.09.2013
    Адрес:
    Москва-Ростов
    Сообщений:
    3,612
    Авто:
    Allroad 2.7TT 2003г.BES 450+
    Поблагодарили 176 раз(а) в 154 сообщениях
    Репутация:
    22
    Кстати круиз тоже не работает, тач походу думает что я сцепление выжимаю
     
    #7 RuslanBES, 17.05.2016 07:50
  8. Аватар для RuslanBES

    RuslanBES Местный

    Регистрация:
    23.09.2013
    Адрес:
    Москва-Ростов
    Сообщений:
    3,612
    Авто:
    Allroad 2.7TT 2003г.BES 450+
    Поблагодарили 176 раз(а) в 154 сообщениях
    Репутация:
    22
    Сменил концевик педали сцепления и пришло счастье в дом))))
     
    #8 RuslanBES, 18.05.2016 21:38
  9. Аватар для RuslanBES

    RuslanBES Местный

    Регистрация:
    23.09.2013
    Адрес:
    Москва-Ростов
    Сообщений:
    3,612
    Авто:
    Allroad 2.7TT 2003г.BES 450+
    Поблагодарили 176 раз(а) в 154 сообщениях
    Репутация:
    22
    Рано я радовался,сегодня утром всё повторилось уже с новым датчиком....на ходу глушу машину-сразу завожу и проблема исчезнет...потом опять все повторяется....и если валить на оборотах-все гуд,стоит только постоять в пробке-всё заново....может что где залипает?тачка рывками начинает разгоняться и буст прыгает
     
    #9 RuslanBES, 19.05.2016 06:04
  10. Аватар для RuslanBES

    RuslanBES Местный

    Регистрация:
    23.09.2013
    Адрес:
    Москва-Ростов
    Сообщений:
    3,612
    Авто:
    Allroad 2.7TT 2003г.BES 450+
    Поблагодарили 176 раз(а) в 154 сообщениях
    Репутация:
    22

    Вот и вся беда...
     
    #10 RuslanBES, 20.05.2016 10:35
    Пользователь сказал cпасибо: jonjjoe (20.05.2016)
  11. Аватар для Victkh

    Victkh Местный

    Регистрация:
    25.04.2013
    Адрес:
    Питер
    Сообщений:
    437
    Авто:
    a6 c5 2.7 мкпп
    Поблагодарили 21 раз(а) в 19 сообщениях
    Репутация:
    10
    Мда, в наших машинах часто в этом пробема, перемотав свою проводку пришел к выводу, что в первую очередь надо на проводку смотреть
     
    #11 Victkh, 20.05.2016 10:46
  12. Аватар для RuslanBES

    RuslanBES Местный

    Регистрация:
    23.09.2013
    Адрес:
    Москва-Ростов
    Сообщений:
    3,612
    Авто:
    Allroad 2.7TT 2003г.BES 450+
    Поблагодарили 176 раз(а) в 154 сообщениях
    Репутация:
    22
    Проблема в кривом подключении датчика сцепления (проводку проводил сам),поэтому вся вина на мне... проблем с проводами не испытывал
     
    #12 RuslanBES, 20.05.2016 10:53
  13. Аватар для Dzuba

    Dzuba Местный

    Регистрация:
    19.03.2011
    Адрес:
    Moscow city
    Сообщений:
    4,285
    Авто:
    Audi Allroad 2.7T мкпп 300Hp
    Поблагодарили 104 раз(а) в 89 сообщениях
    Репутация:
    28
  14. Аватар для RuslanBES

    RuslanBES Местный

    Регистрация:
    23.09.2013
    Адрес:
    Москва-Ростов
    Сообщений:
    3,612
    Авто:
    Allroad 2.7TT 2003г.BES 450+
    Поблагодарили 176 раз(а) в 154 сообщениях
    Репутация:
    22
    Ага...я уже и 98-й бенз на Газпроме в черный список занес (совпало так что сразу после заправки),потом купил новый датчик....а все намного проще...рукажоп))))
     
    #14 RuslanBES, 20.05.2016 15:21
Похожие темы
Ответов
Последнее сообщение
  1. Обороты при 100 км/ч

    Kirill.evs, Бензиновые двигатели
    Ответов:
    34
    Kirill.evs
    13.09.2016 16:59
  2. Ответов:
    21
  3. Обороты!

    Михаил788, Трансмиссия
    Ответов:
    9
    Михаил788
    27.09.2013 10:39
  4. Ответов:
    30
  5. Удар при переключении на D

    Anatoly, Трансмиссия
    Ответов:
    13
Текущее время: 08:02. Часовой пояс GMT +2.