Пропадает тяга!

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Dzuba

    Dzuba Местный

    Регистрация:
    19.03.2011
    Адрес:
    Moscow city
    Сообщений:
    4,285
    Авто:
    Audi Allroad 2.7T мкпп 300Hp
    Поблагодарили 104 раз(а) в 89 сообщениях
    Репутация:
    28
    Итак, начну с того что такая проблема скажем давно. Понять точно иногда даже сложно. Но когда ездишь на машине постоянно, то понимаешь, что машина то едет бодро, то провалы.

    Конкретно это заметно именно на малых скоростях. Машина вяло реагирует на педаль газа. Когда пропадает эта штука машина бодро трогается и главное тычков в трансмиссии уходят.

    Что имеем:
    - Уже давно нет ошибок по Двигателю
    - давит 1 бар. И на бусте едет нормально, скажем даже что после того как даю жару ехать начинает.
    - форсунки мыл, да и вообще недавно перебирал двс.

    Ваши идеи? Куда смотреть?

    Что планирую я:
    - замерить реально давление бензонасоса.
    - снять логи

    Вопросы:
    Может ли как то система вакуума влиять?
    Заметил такую закономерность, что когда появляется нормальная отзывчивость, то и педаль тормоза становиться более отзывчивой, резко схватывает.
    Но!!!! У меня бустметр - и он показывает 0.6 - 0.8 вакума на холостых и передаче, без выжатого газа.

    Может ли как то к этому относиться датчик 249???
    Может ли как то влиять забитая вкг? (Давно не менял и не чистил)

    Свечи сменил, разницы не заметил.

    Еще скажу что тупняк вообще никак не связан с температурой воздуха. Хотя думал изначально что просто впускной воздух греется. Но замечаю что наоборот чаще тачка отлипает и начинает ехать если в жару в пробке настоюсь. И особенно заглушу и завиду. Но тоже не всегда.

    Так же нет разницы где я направляюсь и сколько бенза в баке.
    Бензофильтр новый.

    Ну что форумчане, помогайте))))
     
    #1 Dzuba, 20.06.2016 07:37
  2. Аватар для evilcore

    evilcore Местный

    Регистрация:
    11.02.2012
    Адрес:
    ЮВАО
    Сообщений:
    1,345
    Авто:
    allroad 2,7tt
    Поблагодарили 6 раз(а) в 5 сообщениях
    Репутация:
    13
  3. Аватар для Dzuba

    Dzuba Местный

    Регистрация:
    19.03.2011
    Адрес:
    Moscow city
    Сообщений:
    4,285
    Авто:
    Audi Allroad 2.7T мкпп 300Hp
    Поблагодарили 104 раз(а) в 89 сообщениях
    Репутация:
    28
    Ну так я хоть и опытный владелец, но не могу решить проблему.
    Может сообща помогут мне, мож каких мыслей накинут.
    Бесит просто.
     
    #3 Dzuba, 20.06.2016 11:31
  4. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Саш, попробуй фишку с расходомера снять и поездить, почистить расходомер, датчик температуры ОЖ проверь или поменяй. Отключи аккумулятор и все разъемы передерни. В блоке управления двигателем тоже. Это могут быть датчики или плохой контакт в проводке. Моеж быть забита сетка в баке, топливный фильтр или сам топливопровод, бензонасос.
     
    #4 Dmitry_V, 20.06.2016 12:30
  5. Аватар для Dzuba

    Dzuba Местный

    Регистрация:
    19.03.2011
    Адрес:
    Moscow city
    Сообщений:
    4,285
    Авто:
    Audi Allroad 2.7T мкпп 300Hp
    Поблагодарили 104 раз(а) в 89 сообщениях
    Репутация:
    28
    Спасибо за совет. Буду пробовать.
    Помню дус72 Андрюха писал что было на каком то авто забило топливо провод. Только чем?

    Датчик ож как может влиять? И какой? Тот что сзади мотора? Он меняный.


    А может быть виной то что провод один на экологию и на продувку катализаторов просто валяется сзади мотора?
     
    #5 Dzuba, 20.06.2016 13:40
  6. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Саш, у моего друга в жизни был случай, когда его РэнжРовер мертвечинкой заправили... На эвакуаторе везли потом в Москву, разбирали и мыли у дилера бак, топливную и двигатель. Там же ему и показали бочку с тем, чем машину заправили. Он был просто в шоке. Так что заправить могут где угодно и чем угодно.

    Дядька когда А6 себе купил - тоже не ехала нормально. После промывки топливной на стенде стала просто лЁтать. Та же история была у друга на Тойоте.

    Количество впрыскиваемого топлива, мозги, вычисляют в том числе, вычисляют по показаниям датчика температуры ОЖ. Вторая моя бензиновая машина без этого датчика вообще не едет и глохнет когда двигатель прогревается до рабочей температуры. Неисправность расходомера тоже сильно влияет. Датчик ОЖ стоит сзади. Может быть просто нестабильный контакт в одном из разъемов.

    По поводу болтающихся проводов - ХЗ. У тебя же чипованная машина - что там в пришивке - неизвестно. Может в ней все отключено.
     
    #6 Dmitry_V, 20.06.2016 14:14
  7. Аватар для Victkh

    Victkh Местный

    Регистрация:
    25.04.2013
    Адрес:
    Питер
    Сообщений:
    439
    Авто:
    a6 c5 2.7 мкпп
    Поблагодарили 21 раз(а) в 19 сообщениях
    Репутация:
    10
    Сколько расход воздуха в пике на 3 передаче?
    Насос менял когда-нибудь?
     
    #7 Victkh, 20.06.2016 15:23
  8. Аватар для RuslanBES

    RuslanBES Местный

    Регистрация:
    23.09.2013
    Адрес:
    Москва-Ростов
    Сообщений:
    3,630
    Авто:
    Allroad 2.7TT 2003г.BES 450+
    Поблагодарили 176 раз(а) в 154 сообщениях
    Репутация:
    22
    Сань,когда я первый раз прошил тачку (стоял сток насос),так я вобще при педали в пол заглохнуть мог)))тачка тупила,потом опять норм...сменил насос и начал низко парить над асфальтом,а сток насос благополучно ездит на Алроад кореша на Лайт чипе...так что если насос не меняный,я бы начал с него
    .... рекомендую АЕМ или Аеромотив-у них вменяемая цена и не дохнут через год как вальбры...качают один 340 литров,другой 360 если память не изменяет
     
    #8 RuslanBES, 20.06.2016 15:33
  9. Аватар для Victkh

    Victkh Местный

    Регистрация:
    25.04.2013
    Адрес:
    Питер
    Сообщений:
    439
    Авто:
    a6 c5 2.7 мкпп
    Поблагодарили 21 раз(а) в 19 сообщениях
    Репутация:
    10
    Да, насос стоящий, все подтверждают. Себе тоже хочу поменять
     
    #9 Victkh, 20.06.2016 15:37
  10. Аватар для RuslanBES

    RuslanBES Местный

    Регистрация:
    23.09.2013
    Адрес:
    Москва-Ростов
    Сообщений:
    3,630
    Авто:
    Allroad 2.7TT 2003г.BES 450+
    Поблагодарили 176 раз(а) в 154 сообщениях
    Репутация:
    22
    А самого АЕМ стоит,проблем пока нет
     
    #10 RuslanBES, 20.06.2016 15:40
  11. Аватар для Victkh

    Victkh Местный

    Регистрация:
    25.04.2013
    Адрес:
    Питер
    Сообщений:
    439
    Авто:
    a6 c5 2.7 мкпп
    Поблагодарили 21 раз(а) в 19 сообщениях
    Репутация:
    10
  12. Аватар для RuslanBES

    RuslanBES Местный

    Регистрация:
    23.09.2013
    Адрес:
    Москва-Ростов
    Сообщений:
    3,630
    Авто:
    Allroad 2.7TT 2003г.BES 450+
    Поблагодарили 176 раз(а) в 154 сообщениях
    Репутация:
    22

    Вот такой набор,320 литров
     
    #12 RuslanBES, 20.06.2016 15:46
  13. Аватар для Dzuba

    Dzuba Местный

    Регистрация:
    19.03.2011
    Адрес:
    Moscow city
    Сообщений:
    4,285
    Авто:
    Audi Allroad 2.7T мкпп 300Hp
    Поблагодарили 104 раз(а) в 89 сообщениях
    Репутация:
    28
    Если что у меня аэромотив. И я его недавно доставал и смотрел сетку. Все ок!
     
    #13 Dzuba, 20.06.2016 16:00
  14. Аватар для RuslanBES

    RuslanBES Местный

    Регистрация:
    23.09.2013
    Адрес:
    Москва-Ростов
    Сообщений:
    3,630
    Авто:
    Allroad 2.7TT 2003г.BES 450+
    Поблагодарили 176 раз(а) в 154 сообщениях
    Репутация:
    22
  15. Аватар для RuslanBES

    RuslanBES Местный

    Регистрация:
    23.09.2013
    Адрес:
    Москва-Ростов
    Сообщений:
    3,630
    Авто:
    Allroad 2.7TT 2003г.BES 450+
    Поблагодарили 176 раз(а) в 154 сообщениях
    Репутация:
    22
    Кстати когда тачка тупит , будильник не показывает падение буста?мож у тебя какой нибудь n75 парит?
     
    #15 RuslanBES, 20.06.2016 16:11
  16. Аватар для Dzuba

    Dzuba Местный

    Регистрация:
    19.03.2011
    Адрес:
    Moscow city
    Сообщений:
    4,285
    Авто:
    Audi Allroad 2.7T мкпп 300Hp
    Поблагодарили 104 раз(а) в 89 сообщениях
    Репутация:
    28
    Ну н75 я недавно новый ставил. На бусте когда тачка выходит, как ни странно начинает валить. Единицу держит четко.
    Почему на скоростях от 0 до 50 нет подрыва. Ощущение что тачку держат. А иногда прижмешь, слегка и ух, прям реагирует бодро. И главное тычки в трансмиссии пропадают.
     
    #16 Dzuba, 20.06.2016 19:04
  17. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    А катализаторы вырезаны или нет? Если нет -то в каком они состоянии?
     
    #17 Dmitry_V, 20.06.2016 20:08
  18. Аватар для RuslanBES

    RuslanBES Местный

    Регистрация:
    23.09.2013
    Адрес:
    Москва-Ростов
    Сообщений:
    3,630
    Авто:
    Allroad 2.7TT 2003г.BES 450+
    Поблагодарили 176 раз(а) в 154 сообщениях
    Репутация:
    22
    Может бенз гавно)))влей 98-го и газку побольше,это называется самореанимация)))))😂
     
    #18 RuslanBES, 20.06.2016 20:11
  19. Аватар для Dzuba

    Dzuba Местный

    Регистрация:
    19.03.2011
    Адрес:
    Moscow city
    Сообщений:
    4,285
    Авто:
    Audi Allroad 2.7T мкпп 300Hp
    Поблагодарили 104 раз(а) в 89 сообщениях
    Репутация:
    28
    Блин, говорю, я и инжектор промывал, и форсунки на стенде. Обратный клапан менял.
    Катализаторов нет. Программно все вырезано.
    Если б чип был кривой, то он был бы всегда кривой, а не из серии тачка едет и то не едет.
     
    #19 Dzuba, 20.06.2016 20:35
  20. Аватар для serd

    serd Местный

    Регистрация:
    21.09.2011
    Адрес:
    Русский Север г.Архангельск
    Сообщений:
    1,612
    Авто:
    аллроуд 2.7Т 2005 г.
    Поблагодарили 79 раз(а) в 77 сообщениях
    Репутация:
    12
    Грибок вентиляции картера может не герметичен?
     
    #20 serd, 20.06.2016 21:15
Похожие темы
Ответов
Последнее сообщение
  1. Плохая тяга 2.5

    stif8000, Дизельные двигатели
    Ответов:
    25
    stif8000
    14.01.2016 12:39
  2. Пропадает тяга

    Кабачок, Дизельные двигатели
    Ответов:
    28
    Кабачок
    09.08.2015 22:54
  3. У машины пропадает тяга...

    Leman, Бензиновые двигатели
    Ответов:
    2
  4. задняя Поперечная рулевая тяга

    Quattrodag, Подвеска, колеса, рулевое и тормоза
    Ответов:
    17
    Quattrodag
    21.08.2014 23:00
  5. пропадает газ

    Tesla, Дизельные двигатели
    Ответов:
    4
Текущее время: 06:28. Часовой пояс GMT +2.