Пропала зарядка

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Ksuha2016

    Ksuha2016 Местный

    Регистрация:
    13.04.2016
    Адрес:
    Новороссийск
    Сообщений:
    135
    Авто:
    2.5TDI AKE
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    При снятии кпп полмашины разбирали, попутно приводили узлы в порядок. На генераторе все ограничилось снятием-установкой щеток, на вид все было в порядке. Машину собрали и даже завели, а зарядки нет. Сняли фишку, которая на генератор приходит, там в обоих клеммах напряжение 9-10 вольт при запущенном двигателе. Что там вообще должно быть и куда копать - снимать генератор или проводку к нему перебирать?
     
    #1 Ksuha2016, 21.06.2016 23:51
  2. Аватар для Кабачок

    Кабачок Местный

    Регистрация:
    18.08.2014
    Адрес:
    Брест Беларусь
    Сообщений:
    1,586
    Авто:
    allroad 2,5 АКЕ МКПП
    Поблагодарили 160 раз(а) в 145 сообщениях
    Репутация:
    16
    Проверь сколько вольт выдаёт гена.Тестером на толстый провод(гайкой прикручивается) и минус
     
    #2 Кабачок, 22.06.2016 08:32
  3. Аватар для Ksuha2016

    Ksuha2016 Местный

    Регистрация:
    13.04.2016
    Адрес:
    Новороссийск
    Сообщений:
    135
    Авто:
    2.5TDI AKE
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    Как выяснилось, отвалилась пайка выводов обмоток к панели диодов. Контакт восстановили, генератор работает.
     
    #3 Ksuha2016, 22.06.2016 21:21
Похожие темы
Ответов
Последнее сообщение
  1. Пропала зарядка. Что делать?

    Freshlive, Электрооборудование
    Ответов:
    77
    Freshlive
    20.03.2017 19:58
  2. Пропала задняя скорость.

    futttt, Трансмиссия
    Ответов:
    8
  3. Пропала задняя

    Нихочуха, Трансмиссия
    Ответов:
    58
    Нихочуха
    01.05.2015 23:22
  4. Какая зарядка лучше?

    Mexanik_ODS, Электрооборудование
    Ответов:
    5
    Mexanik_ODS
    15.04.2013 17:02
  5. Ответов:
    2
Текущее время: 17:09. Часовой пояс GMT +2.