Генератор - i need help((

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для vints

    vints Местный

    Регистрация:
    24.04.2013
    Адрес:
    Россия,Таганрог
    Сообщений:
    319
    Авто:
    Ауди Аллроад 2.7Т
    Поблагодарили 21 раз(а) в 19 сообщениях
    Репутация:
    10
    Тоже как вариант!И довольно простой и надёжный!
     
    #21 vints, 04.09.2016 04:21
  2. Аватар для andrew82

    andrew82 Местный

    Регистрация:
    11.12.2015
    Адрес:
    Kiev
    Сообщений:
    121
    Авто:
    A6 Alrroad 2.7 ARE 2001
    Поблагодарили 5 раз(а) в 5 сообщениях
    Репутация:
    10
    У нас-же вроде плюсовой с генератора уходит на клемму стартера, а потом уже толстый от стартера идет к аккумулятору.

    Кстати никто не задумывался на что сменить наш стандартный 140а генератор, хочется чего-то современного типа 230А от туарега.

    Кстати как к нему подобраться и есть свободное место около?
     
    #22 andrew82, 24.10.2016 23:30
  3. Аватар для UTUG

    UTUG Местный

    Регистрация:
    14.02.2012
    Адрес:
    Алмата
    Сообщений:
    2,416
    Авто:
    Allroad (AKE) на меху
    Поблагодарили 61 раз(а) в 54 сообщениях
    Репутация:
    15
    Объясни пжлста, для чего тебе 230А, ну правда ?
    Переносную автомобильную шашлычницу на 3 киловата купил ? )
     
    #23 UTUG, 25.10.2016 08:47
  4. Аватар для Артём408

    Артём408 Пользователь

    Регистрация:
    06.01.2016
    Адрес:
    Дзержинск Нижегородская обл.
    Сообщений:
    39
    Авто:
    ALLROAD 2.7t
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Всем привет. Купил авто год назад и где то через пол года напряжение начало переодически проседать до 12v , бывало, что при включении всех потребителей( +задний ход нога на тормозе) держало 12.5 , а бывало в движении проседало до 12, со временем это участилось , в декабре было большое то с заменой ремней, натяжителя, подшипника генератора и релерегулятора (Еще раз спасибо,Жень), но ситуация не разрешилась, на холодную 13,4-13,7 постепенно прогреваясь падает до 12.4 когда полностью прогреваеться 11.9-12.1 даже без потребителей. Клема + горяченная!!! Руки более менее прямые ,но опыта ремонта урода мало , тыкните носом где и что пропаивать !? Заранее спасибо!
     
    #24 Артём408, 11.01.2017 15:16
  5. Аватар для slivfor

    slivfor Местный

    Регистрация:
    03.05.2016
    Сообщений:
    382
    Авто:
    Allroad C5
    Поблагодарили 9 раз(а) в 9 сообщениях
    Репутация:
    10
    когда прогревается в смысле на холостых? или на горячую в движении 12.4?
     
    #25 slivfor, 11.01.2017 15:24
  6. Аватар для Артём408

    Артём408 Пользователь

    Регистрация:
    06.01.2016
    Адрес:
    Дзержинск Нижегородская обл.
    Сообщений:
    39
    Авто:
    ALLROAD 2.7t
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    На горячую в движении ( езжу последнюю неделю с подключенным шнурком) когда полностью до рабочей прогреваеться тогда еще ниже падает
     
    #26 Артём408, 11.01.2017 15:27
  7. Аватар для Психх

    Психх Местный

    Регистрация:
    14.02.2010
    Адрес:
    между МКАДом и Уралом
    Сообщений:
    7,786
    Поблагодарили 156 раз(а) в 145 сообщениях
    Репутация:
    59
    Ну вот самое важноеиз всего поста.
    Элкетричество- это ещё и наука о контактах. Ищи где плохой контакт или где провод надломился, может даже перетертую изоляцию найдешь.
    Начинай с простого!
     
    #27 Психх, 11.01.2017 15:39
    Пользователь сказал cпасибо: Артём408 (11.01.2017)
  8. Аватар для Артём408

    Артём408 Пользователь

    Регистрация:
    06.01.2016
    Адрес:
    Дзержинск Нижегородская обл.
    Сообщений:
    39
    Авто:
    ALLROAD 2.7t
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
  9. Аватар для Артём408

    Артём408 Пользователь

    Регистрация:
    06.01.2016
    Адрес:
    Дзержинск Нижегородская обл.
    Сообщений:
    39
    Авто:
    ALLROAD 2.7t
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Я так понял виновник именно силовой провод ? Т.е. Проследить его от аккума и далее?
     
    #29 Артём408, 11.01.2017 15:47
    Пользователь сказал cпасибо: Саш (11.01.2017)
  10. Аватар для Spawn

    Spawn Местный

    Регистрация:
    13.07.2014
    Адрес:
    Новосибирск
    Сообщений:
    240
    Авто:
    A6 2,7t мех
    Поблагодарили 15 раз(а) в 15 сообщениях
    Репутация:
    10
  11. Аватар для Артём408

    Артём408 Пользователь

    Регистрация:
    06.01.2016
    Адрес:
    Дзержинск Нижегородская обл.
    Сообщений:
    39
    Авто:
    ALLROAD 2.7t
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Клемму снимал чистил затягивал хорошо , где-то в другом месте с утра пойду искать!
     
    #31 Артём408, 11.01.2017 19:55
  12. Аватар для vints

    vints Местный

    Регистрация:
    24.04.2013
    Адрес:
    Россия,Таганрог
    Сообщений:
    319
    Авто:
    Ауди Аллроад 2.7Т
    Поблагодарили 21 раз(а) в 19 сообщениях
    Репутация:
    10
    Артём,привет!Возьми тестер,заведи авто,спустись под машину и померяй зарядку на клемме генератора,затем на стартере (провод один) и следом на клемме аккумулятора.Если показания сильно отличаются то пропаиваешь провод в местах обжима клемм.И потом проверь провод который идёт от аккумулятора в салон (он тоньше основного),прикручен к плюсовой клемме ,а в салоне сними полку под рулём и на блоке реле он снизу прикручен,я думаю разберёшься,его тоже пропаяй.
     
    #32 vints, 12.01.2017 03:20
    Пользователь сказал cпасибо: Артём408 (12.01.2017)
Похожие темы
Ответов
Последнее сообщение
  1. генератор

    Саныч, Электрооборудование
    Ответов:
    60
    Саныч
    28.08.2016 14:03
  2. генератор

    денис776, Кузов и салон, печка и кондиционер
    Ответов:
    4
    денис776
    13.02.2014 23:51
  3. генератор?

    makenz, Электрооборудование
    Ответов:
    8
  4. Генератор?

    progmax, Электрооборудование
    Ответов:
    4
  5. Генератор

    мороз, Электрооборудование
    Ответов:
    2
    мороз
    30.05.2012 14:43
Текущее время: 12:52. Часовой пояс GMT +2.