Помогите! Пневмо не поднимается

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Железяка

    Железяка Новичок

    Регистрация:
    11.02.2020
    Сообщений:
    12
    Авто:
    A6 C5 V6 2.5TDI BAU
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    датчик прикручен к головке компрессора при перегреве отрубает компрессор и выдает ошибку.датчик не звониться и ошибка тут как тут
     
    #21 Железяка, 12.02.2020 18:47
  2. Аватар для serd

    serd Местный

    Регистрация:
    21.09.2011
    Адрес:
    Русский Север г.Архангельск
    Сообщений:
    2,287
    Авто:
    аллроуд 2.7Т 2005 г.
    Поблагодарили 157 раз(а) в 151 сообщениях
    Репутация:
    12
    Датчик температуры от сигналки старлайн поставь...
     
    #22 serd, 12.02.2020 19:21
    Пользователь сказал cпасибо: Железяка (12.02.2020)
  3. Аватар для tigrus

    tigrus Местный

    Регистрация:
    05.01.2015
    Адрес:
    Рязань
    Сообщений:
    1,418
    Авто:
    оллроуд 2,7 APB акпп 01
    Поблагодарили 291 раз(а) в 195 сообщениях
    Репутация:
    10
    Терморезистор на 10кОм, если поставишь обычный резистор будет показывать 20 градусов примерно
     
    #23 tigrus, 12.02.2020 20:01
    Пользователь сказал cпасибо: Железяка (12.02.2020)
  4. Аватар для tigrus

    tigrus Местный

    Регистрация:
    05.01.2015
    Адрес:
    Рязань
    Сообщений:
    1,418
    Авто:
    оллроуд 2,7 APB акпп 01
    Поблагодарили 291 раз(а) в 195 сообщениях
    Репутация:
    10
    У тебя не работают оба левых датчика, по этому в 5 группе нули в этих окнах. Смотри питание датчиков 1 и 5 пины (5 вольт) идёт от блока управления фарами
     
    #24 tigrus, 12.02.2020 20:11
  5. Аватар для bidger

    bidger Пользователь

    Регистрация:
    19.12.2012
    Адрес:
    Tallinn Estonia
    Сообщений:
    44
    Авто:
    AUDI ALLROAD 2.5TDI AKE 2001
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Не подскажешь где этот блок найти?
     
    #25 bidger, 13.02.2020 17:43
  6. Аватар для tigrus

    tigrus Местный

    Регистрация:
    05.01.2015
    Адрес:
    Рязань
    Сообщений:
    1,418
    Авто:
    оллроуд 2,7 APB акпп 01
    Поблагодарили 291 раз(а) в 195 сообщениях
    Репутация:
    10
    Я не слышал что бы эти блоки перегорали, виновники обычно либо проводка, либо датчики. Блок стоит за бардачком. Сними разъём с датчика и померий напряжение между 1 и 5 пинами (5 вольт), между 1 и 6 где то 4,5 вольта. Если всё есть, то датчик умер. Если снимешь фишку и увидишь зелень, окисел, меняй разъём и чисть пины на датчике, иначе так и будет мозги парить
     
    #26 tigrus, 13.02.2020 18:45
    Пользователь сказал cпасибо: bidger (13.02.2020)
  7. Аватар для bidger

    bidger Пользователь

    Регистрация:
    19.12.2012
    Адрес:
    Tallinn Estonia
    Сообщений:
    44
    Авто:
    AUDI ALLROAD 2.5TDI AKE 2001
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Передний датчик новый совсем пару месяцев ему задний снимал внутри как новый следовательно в разъёма дело и кстати я заметил что в сырую погоду начинались глюки по началу
     
    #27 bidger, 13.02.2020 19:50
  8. Аватар для Иван40

    Иван40 Новичок

    Регистрация:
    11.02.2020
    Сообщений:
    9
    Авто:
    Безлошадный? :)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Если проблема актуальна, смотри датчики, ошибки в истории и проводку. Проводку особо внимательно, у меня дошло до того что менял все косы от датчиков до ближайшего соединения(разъёма). С виду было все идиально и даже тестером прозванивалось. А вот сами провода местами были как будто слегка разбухшими. После замены проводки все заработало.
     
    #28 Иван40, 14.02.2020 00:45
  9. Аватар для tigrus

    tigrus Местный

    Регистрация:
    05.01.2015
    Адрес:
    Рязань
    Сообщений:
    1,418
    Авто:
    оллроуд 2,7 APB акпп 01
    Поблагодарили 291 раз(а) в 195 сообщениях
    Репутация:
    10
    Как новый внутри, не говорит о его работоспособности. Проверяется просто, на 1 и 5 пины подаёшь 5 вольт, на 1 и 4 пине смотришь изменение напряжения при прокрутке тяги, меняется от 0.5 до 4.5 вольт примерно. Если всё ок, то на 99% он здоров. Задняя проводка прозванивается из под заднего сиденья разъём и звонишь каждый провод на целостность и между собой в фишке датчика.
     
    #29 tigrus, 14.02.2020 12:34
    Пользователь сказал cпасибо: bidger (14.02.2020)
  10. Аватар для bidger

    bidger Пользователь

    Регистрация:
    19.12.2012
    Адрес:
    Tallinn Estonia
    Сообщений:
    44
    Авто:
    AUDI ALLROAD 2.5TDI AKE 2001
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10

    Понял сделаю посмотрю
     
    #30 bidger, 14.02.2020 13:31
  11. Аватар для bidger

    bidger Пользователь

    Регистрация:
    19.12.2012
    Адрес:
    Tallinn Estonia
    Сообщений:
    44
    Авто:
    AUDI ALLROAD 2.5TDI AKE 2001
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Посмотри а сейчас нормально показывают же все датчики но она опять стоит ровно и начинает спускать резко и кивает фиг пойми что на панеле мигает что ниже предела и качает но не наксчивает ещё могут быть проблемы в чем либо кроме проводов?
     

    Изображения:

    #31 bidger, 14.02.2020 20:17
  12. Аватар для tigrus

    tigrus Местный

    Регистрация:
    05.01.2015
    Адрес:
    Рязань
    Сообщений:
    1,418
    Авто:
    оллроуд 2,7 APB акпп 01
    Поблагодарили 291 раз(а) в 195 сообщениях
    Репутация:
    10
    bidger,
    С таким перегревом компресор наверное уже труп. Встань на ровную площадку, подключи ваг ком и смотри эти группы, что на фото. Погоняй подвеску из 1 положения в 4 и обратно, смотри показания в 5 группе, поднимается сначала одна ось потом другая, показания так же должны меняться синхронно, если есть неадекватные показания ( резко меняются или сваливаются в 0) сними фишку с этого датчика. Подвеска прекрасно работает на 3 рабочих датчиках, но фишка должна быть снята с не рабочего, если неисправны 2 датчика, то тухнут светодиоды на панельке уровня подвески и она не активна. Тебе нужно выявить нерабочий датчик. Обрати внимание при подъёме и опускании машина не кренится на какую ни будь сторону. Но с таким компрессором вряд ли поднимешь выше 2 уровня
     
    Последний раз редактировалось tigrus; 14.02.2020 в 22:32.
    #32 tigrus, 14.02.2020 22:29
    Пользователь сказал cпасибо: bidger (14.02.2020)
  13. Аватар для bidger

    bidger Пользователь

    Регистрация:
    19.12.2012
    Адрес:
    Tallinn Estonia
    Сообщений:
    44
    Авто:
    AUDI ALLROAD 2.5TDI AKE 2001
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Это я его перегрел просто долго она тупилп а так быстро поднимает и до 3 и до четвёртого но как подняла на нужную позицию она стоит ну пол минуты и начинает жопу опускать до отбойников и притом морда стоит на месте компрессор в этот момент включается как только дома в них пошла и кочает только куда не поймёшь как будто в закрытый клапан а на приборам в этот момент спускает со второго уровня в первый а потом вообще в ноль
     
    #33 bidger, 14.02.2020 22:44
  14. Аватар для serd

    serd Местный

    Регистрация:
    21.09.2011
    Адрес:
    Русский Север г.Архангельск
    Сообщений:
    2,287
    Авто:
    аллроуд 2.7Т 2005 г.
    Поблагодарили 157 раз(а) в 151 сообщениях
    Репутация:
    12
  15. Аватар для bidger

    bidger Пользователь

    Регистрация:
    19.12.2012
    Адрес:
    Tallinn Estonia
    Сообщений:
    44
    Авто:
    AUDI ALLROAD 2.5TDI AKE 2001
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Да что ниже предела ошибка отключение компрессора в следствии перегрева и какая то бывает вот не помню клема 30 вроде написано короткозюе замыкание на плюс вроде так
     
    #35 bidger, 14.02.2020 22:58
  16. Аватар для tigrus

    tigrus Местный

    Регистрация:
    05.01.2015
    Адрес:
    Рязань
    Сообщений:
    1,418
    Авто:
    оллроуд 2,7 APB акпп 01
    Поблагодарили 291 раз(а) в 195 сообщениях
    Репутация:
    10
    1. С чего всё началось? Может блок клапанов откручивал или компрессор перебирал, датчики менял
    2. Спускает одновременно всю заднюю ось или кренится. Я же не просто так спрашиваю, может у тебя блок клапанов залип в одном контуре между положениями, вот он и выравнивает и не может выровнять
    3. Какие клапана открываются когда начинает спускать( 7 группа и в 6 два последних окна)
     
    #36 tigrus, 14.02.2020 23:16
  17. Аватар для bidger

    bidger Пользователь

    Регистрация:
    19.12.2012
    Адрес:
    Tallinn Estonia
    Сообщений:
    44
    Авто:
    AUDI ALLROAD 2.5TDI AKE 2001
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10

    В компрессоре поменял цилиндр и кольцо на поршне больше нечего не делал но было все хорошо но как началась сырая погода начались вот такое проблемы качает он хорошо и быстро спускает сразу оба задних колеса и компрессор работает я так понимаю что он хочет подкачать и открывает оба клапана но что-то с копрессором при накачке не крениться
     

    Изображения:

    Последний раз редактировалось bidger; 15.02.2020 в 20:43.
    #37 bidger, 15.02.2020 20:40
  18. Аватар для bidger

    bidger Пользователь

    Регистрация:
    19.12.2012
    Адрес:
    Tallinn Estonia
    Сообщений:
    44
    Авто:
    AUDI ALLROAD 2.5TDI AKE 2001
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    вот ошибки
     

    Изображения:

    #38 bidger, 15.02.2020 20:44
  19. Аватар для bidger

    bidger Пользователь

    Регистрация:
    19.12.2012
    Адрес:
    Tallinn Estonia
    Сообщений:
    44
    Авто:
    AUDI ALLROAD 2.5TDI AKE 2001
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    И ещё такая тема если поставишь с 1 первого уровня до 3 он без проблем накачает в 3 уровень но если с первого и по очерёдности нажимать на 2 ой и потом в третий уровень стоит компрессоры остановиться на пару секунд все она опять падает а кочает он фиг знает куда
     
    #39 bidger, 15.02.2020 20:50
  20. Аватар для bidger

    bidger Пользователь

    Регистрация:
    19.12.2012
    Адрес:
    Tallinn Estonia
    Сообщений:
    44
    Авто:
    AUDI ALLROAD 2.5TDI AKE 2001
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    По нулям было в левых жатчках в пятой группе из за того что я предохранитель на пневму выдергивал чтоб не опускалась
    Вот фото какие данные на 4 уровне
     

    Изображения:

    Последний раз редактировалось bidger; 15.02.2020 в 21:07.
    #40 bidger, 15.02.2020 21:03
Текущее время: 01:09. Часовой пояс GMT +2.